Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lame 3.97 Probleme mit Pioneer Autoradio

+A -A
Autor
Beitrag
kanye
Schaut ab und zu mal vorbei
#1 erstellt: 11. Apr 2007, 23:21
hi,

jedes mal, wenn ich lame 3.97 verwende um eine mp3 zu erstellen kann mein pioneer cd mp3/wma autoradio die cds nicht einlesen, hat jemand ähnliche erfahrungen gemacht?

gibt es vielleicht firmware updates für pioneer autoradios?

danke
a'ndY
Inventar
#2 erstellt: 12. Apr 2007, 08:26
Verwendest du vielleicht variable Bitrate und das Autoradio kann das nicht
kanye
Schaut ab und zu mal vorbei
#3 erstellt: 12. Apr 2007, 14:13

Bonehunter22 schrieb:
Verwendest du vielleicht variable Bitrate und das Autoradio kann das nicht :?



Hi, es ist VBR aber vorher ging es immer, seitdem 3.97 da ist gehts nicht mehr, denke es ist das Problem aber vielleicht gibt es ne Update cd
Hyperlink
Inventar
#4 erstellt: 12. Apr 2007, 21:39
Wenn es vorher funktionierte, so zwingt Dich niemand eine neuere Version zu benutzen, denn Versionen wie etwa die 3.96.1 genießen einen hervorragenden Ruf, denn sie repräsentieren den Stand der Technik ihrer Zeit.

Da das Problem aber wohl eher bei den Mängeln des Pioneer-Gerätes zu suchen ist, solltest Du es wohl besser umtauschen, weil es mit ordentlich erstellten mp3 wohl einfach nicht funktioniert.

Vorher würde ich aber den Händler und Pioneer doch auffordern irgendwie etwas zu tun, um Dein Problem zu lösen.

Irgenwie kann es doch wohl nicht angehen, daß ordentlich erstellte mp3 auf einem mp3-fähigen Autoradio im Jahr 2007 ein Problem aufwerfen.
kanye
Schaut ab und zu mal vorbei
#5 erstellt: 13. Apr 2007, 15:38

Hyperlink schrieb:
Wenn es vorher funktionierte, so zwingt Dich niemand eine neuere Version zu benutzen, denn Versionen wie etwa die 3.96.1 genießen einen hervorragenden Ruf, denn sie repräsentieren den Stand der Technik ihrer Zeit.

Da das Problem aber wohl eher bei den Mängeln des Pioneer-Gerätes zu suchen ist, solltest Du es wohl besser umtauschen, weil es mit ordentlich erstellten mp3 wohl einfach nicht funktioniert.

Vorher würde ich aber den Händler und Pioneer doch auffordern irgendwie etwas zu tun, um Dein Problem zu lösen.

Irgenwie kann es doch wohl nicht angehen, daß ordentlich erstellte mp3 auf einem mp3-fähigen Autoradio im Jahr 2007 ein Problem aufwerfen.



Das Radio habe ich Ende 2003 gekauft, also etwas alt..
Suche:
Das könnte Dich auch interessieren:
Hilfe zu Lame 3.97
Patika am 13.12.2007  –  Letzte Antwort am 13.12.2007  –  5 Beiträge
VBR mit Lame?
WiCKeRMaN am 10.04.2008  –  Letzte Antwort am 11.04.2008  –  9 Beiträge
Einstellungen für Lame mit EAC
Gene_Frenkle am 03.08.2007  –  Letzte Antwort am 03.08.2007  –  3 Beiträge
LAME 3.98.4 vs. WMP 12 ?
Sanherib am 05.02.2011  –  Letzte Antwort am 05.02.2011  –  2 Beiträge
dbPowerAMP als Encoder - Lame-Qualität?
MoJo99 am 09.08.2006  –  Letzte Antwort am 10.08.2006  –  4 Beiträge
Die beste Qualität in Lame
hendrikmeier am 19.02.2014  –  Letzte Antwort am 05.01.2016  –  45 Beiträge
Lame 3.98.2 vs. iTunes AAC
CandleWaltz am 28.06.2009  –  Letzte Antwort am 30.06.2009  –  26 Beiträge
mit lame mehrere wavs zu mp3s ??
fjmi am 08.04.2005  –  Letzte Antwort am 09.04.2005  –  5 Beiträge
2 Probleme
exweised am 11.06.2004  –  Letzte Antwort am 12.06.2004  –  5 Beiträge
Workshop zu "Rippen mit CDex 1.7 und LAME"
Hyperlink am 08.09.2006  –  Letzte Antwort am 16.07.2016  –  17 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 17 )
  • Neuestes MitgliedLarsinger2
  • Gesamtzahl an Themen1.344.826
  • Gesamtzahl an Beiträgen17.655.575