bei geringer lautstärke kein Bass!

+A -A
Autor
Beitrag
EvilSun
Ist häufiger hier
#1 erstellt: 22. Jul 2009, 13:58
Hallo!

Ich hätte da mal ein Problem.

HU: Clarion dxz788rusb
FS: Hertz Dsk165
Sub: Hertz Es300
End: Audison srx4

So.. also ich bin letztens mit einen vollbesetzen Auto und randvollem Kofferraum (Habe versucht nix von meiner Endstufe und Woofer zu beschädigen) weggefahren.. vor dieser Tour war alles perfekt, man hörte scho ab lautstärke 7-8 guten bass.. auf der heimstrecke viel mir dann auf, dass mein Woofer erst ab Lautstärke 15 so richtig spielte. Davor geht gar nix un ab lautstärke 15 dann gewaltig. Kann es vielleicht damit zusammenhängen, dass die endstufe event. nicht genug gekühlt worden ist? Die regler sind alle schön tief eingelassen, normaler weise dürfte sich da nix verstellt haben.. dies habe ich scho kontrolliert.

Wer hat eine Ahnung?

mfG EvilSun
DerWesti
Inventar
#2 erstellt: 22. Jul 2009, 14:13
Lässt sich die Membran vom Woofer leicht bewegen oder gibt es Kratzgeräusche/ schleift die Membran leicht?

Gruß Tobi
EvilSun
Ist häufiger hier
#3 erstellt: 22. Jul 2009, 14:41
hi

es kommt drauf an, wo ich drücke. Wenn ich mit beiden Händen gleichmäßig die Membran drücke, höre ich nix und es geht auch nicht zu schwer.. wenn ich einseitig mit einer hand drücke, dann Kratzt es an der gedrückten stelle. Aber ich denke der Woofer spielt eher auf dem ganzen Durchmesser..


mfG EvilSun


[Beitrag von EvilSun am 22. Jul 2009, 14:42 bearbeitet]
DerWesti
Inventar
#4 erstellt: 22. Jul 2009, 14:55
Dann sollte der Sub ok sein, hatte selber mal das Problem das er defekt war und erst bei einer gewissen Laustärke trotzdem zu schwingen begann, bei mir war er damals aber fast fest und kratzte beim drücken.

Evtl mal mit nem andern sub testen wie da die Lautstärkeänderung ist, ned dass die Spule doch nen kleinen Fehler hat, sich aber mechanisch so nicht bemerkbar macht sondern nur wenn der Sub von der Endstufe "bewegt" wird.

Gruß Tobi
Suche:
Das könnte Dich auch interessieren:
zu wenig Bass bei geringer Lautstärke
dO0Rk am 02.04.2008  –  Letzte Antwort am 03.04.2008  –  10 Beiträge
Anlage klingt schlecht bei geringer Lautstärke
UclaBruins am 07.11.2016  –  Letzte Antwort am 11.11.2016  –  15 Beiträge
Verstärker schaltet sich bei geringer lautstärke ab sobald der Bass kommt.
max32 am 20.02.2011  –  Letzte Antwort am 22.02.2011  –  9 Beiträge
Kein Bass bei Radiosendern?
mitoevo am 09.02.2008  –  Letzte Antwort am 10.02.2008  –  2 Beiträge
kein bass :(
unterbux am 07.10.2011  –  Letzte Antwort am 10.10.2011  –  12 Beiträge
Geringer Klang MC Hammer 1200W
Adie1982 am 18.09.2005  –  Letzte Antwort am 26.09.2005  –  47 Beiträge
Autolautsprecher mit geringer Einbautiefe
woody12323 am 21.05.2008  –  Letzte Antwort am 21.05.2008  –  3 Beiträge
Radio mit geringer Einbautiefe?
*Dark*Wave* am 24.05.2010  –  Letzte Antwort am 17.06.2010  –  6 Beiträge
Bass bei mittlerer Lautstärke zu laut
AnnKathrin am 07.03.2006  –  Letzte Antwort am 09.03.2006  –  4 Beiträge
Zu wenig Bass bei Lauter Lautstärke
Golf3variant00 am 01.12.2019  –  Letzte Antwort am 04.12.2019  –  16 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.248 ( Heute: 77 )
  • Neuestes MitgliedRolfD25336
  • Gesamtzahl an Themen1.492.305
  • Gesamtzahl an Beiträgen20.371.637

Hersteller in diesem Thread Widget schließen