HEEEELLLP!!! b2 400.4 auf protect...nur noch rechts musik!!!

+A -A
Autor
Beitrag
Phil306
Stammgast
#1 erstellt: 18. Mai 2004, 13:26
hey leuts ich hab n'riesen problem...

ich war vorhin einkaufen gefahren, hab musik gehört aufm hinweg (ca. 30min) nicht wirklich laut da ich ja noch am einspielen bin... auf den parkplatz gefahren, motor aus und einkaufen gegangen... ich komm zurück, mach zündung an und hör nur auf der rechten seite musik "hö wasn jetzt?!?" schau in kofferraum und seh dass die endstufe auf protect ist, aber keine ahnung warum!!!

hab nur noch aus dem rechten ls musik, links ist nix los und auch der subwoofer macht keinen mux!!!!

ich hab aber gar nix gemacht, was ist denn jetz plötzlich los und wie kann ich das wieder beheben???

auf der fahr nachhaus hab ich immer wieder radio ausgemacht und wieder ein nach n'paar min...nüzt nix! hab vorhin geschaut, ist immernoch auf protect und nur rechts musik...was ist das???

bitte bitte helft mir!!!!

*eintrauriger* Phil
Phil306
Stammgast
#2 erstellt: 18. Mai 2004, 14:48
also kabel sind alle dran und richtig fest, sicherungen sind auch ok... ls hab ich auch gecheckt...auch da sind die kabel dran und an der frequenzweiche auch...

was kann das sein???

bitte helft mir!!! die anlage ist ja erst seit freitag drin
Phil306
Stammgast
#3 erstellt: 18. Mai 2004, 15:44
komischerweise funzt's jetz wieder... hat jemand ne ahnung was das gewesen sein könnte? vielleicht weil das auto in der prallen sonne gestanden ist und der amp dann beim wiedereinschalten auf protect ging weils zu heiss war im auto???

ich bin ratlos... hoffe das war das erste und letzte mal dass sowas passiert...
Suche:
Das könnte Dich auch interessieren:
Radio zeigt nur "Protect" !
soundjunkie2007 am 21.09.2007  –  Letzte Antwort am 22.09.2007  –  5 Beiträge
lightning audio bolt 400.4 erfahrungsberichte
Biopast am 20.04.2004  –  Letzte Antwort am 21.04.2004  –  12 Beiträge
Blaupunkt GTA auf Protect
Talmii am 31.03.2004  –  Letzte Antwort am 31.03.2004  –  3 Beiträge
Endstufe schaltet auf "Protect"
Unemployed am 10.05.2009  –  Letzte Antwort am 28.05.2009  –  14 Beiträge
Magnat Stufe geht auf Protect
Kiela am 29.05.2010  –  Letzte Antwort am 16.06.2010  –  9 Beiträge
Endstufe schaltet auf Protect
my-ouZo am 21.09.2007  –  Letzte Antwort am 16.10.2007  –  11 Beiträge
Kenwood protect
merlin57 am 23.07.2010  –  Letzte Antwort am 26.07.2010  –  6 Beiträge
verstärker auf protect
MastaOfDisasta99 am 23.01.2006  –  Letzte Antwort am 23.01.2006  –  4 Beiträge
Endstufe steht auf Protect
KruX am 04.11.2007  –  Letzte Antwort am 05.11.2007  –  3 Beiträge
"Protect" Leuchtet.
TristanK am 21.06.2010  –  Letzte Antwort am 26.06.2010  –  20 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 3 )
  • Neuestes MitgliedJungleApe
  • Gesamtzahl an Themen1.500.456
  • Gesamtzahl an Beiträgen20.532.649

Top Hersteller in Car-Hifi: Allgemeines Widget schließen