Und noch ne Frage zu Garantie!!!

+A -A
Autor
Beitrag
rahzel
Neuling
#1 erstellt: 22. Mai 2004, 07:30
Hallo .. ich hab letztes Jahr im November ein 13er Frontsystem bei Ebay ersteigert .. originalverpackt und mit garantie und so.infinity cs5002i oder 5001i .. weiß ich grad net auswendig .. naya, auf jeden Fall hatte ich das angeschlossen und zwei stunden gehört und die teile hatten einen unglaublich sauberen und feinen Klang.Noch nie zuvor sowas geiles und glasklares gehört ... nach zwei stunden allerdings waren die "Bässe" weg (is so'n kombi lautsprecher mit "bass" und Hochton in einem LS) ... aber vorher hatte NICHTS gekratzt, angeschlagen, übersteuert oder sonstiges .. wird wohl die Schwingspule einen mitbekommen haben, oder ?! hatte die LS auch bei 200Hertz oder so abgetrennt .. Was denkt ihr : ich hab ja noch Garantie .. sollte ich die einschicken ?! ich hab gehört, wenn man die hinschickt werden Versandkosten, Kostenvoranschlag (bei selbstverschulden) und die Versandkosten zurück an mich fällig .. da wirds ja fast genauso teuer die ganz neu zu kaufen .. wie seht ihr meine Chancen, daß mir eine Infinity Vertretung kulanterweise neue Lautsprecher schickt, bzw die alten Repariert (was sich wohl kaum lohnen wird) ...

mfg Rahzel :->
platineye
Inventar
#2 erstellt: 22. Mai 2004, 08:51
50/50 würde ich sagen, manchmal beschäftigen sich die Hersteller gar nicht mit sowas und verschicken direkt neue Teile, aber manchmal tun die dies doch, aber dann müßten die dich vorher informieren wieviel die Reparatur kosten würde und du einwilligst oder nicht...
rahzel
Neuling
#3 erstellt: 22. Mai 2004, 09:08
Aber im Grunde ist es doch kaum möglich nen anwenderfehler nachzuweise solange die beschädigung nicht mechanische auffallend ist .. also eingerissene membranen und usw .. hm ... sagen wir, die schwingspule hat einen mittenversatz von 1-2 zehntel mm ... hm ... die würde dann vll auch eher einbrennen .. aber ich kann das aus der ferne nicht beurteilen .. die können mir ja gott weiß was erzählen :/ also, ich hab die voll aufgedreht und hab NULL verzerrung oder sonstiges wahrgenommen.deswegen wundert mich das.
Aber danke für deine antwort
Suche:
Das könnte Dich auch interessieren:
Garantie
dobsi am 21.12.2005  –  Letzte Antwort am 21.12.2005  –  8 Beiträge
Garantie
BMW330d am 18.04.2009  –  Letzte Antwort am 18.04.2009  –  2 Beiträge
hab noch ne frage
derjohanz am 28.06.2003  –  Letzte Antwort am 04.07.2003  –  5 Beiträge
[Alpine] Garantie ohne Rechnung?
Firemox am 06.09.2007  –  Letzte Antwort am 22.09.2007  –  10 Beiträge
Steg Amp und Garantie
Biggeron am 08.08.2005  –  Letzte Antwort am 08.08.2005  –  5 Beiträge
Mal ne Frage
B@D@$$ am 17.10.2004  –  Letzte Antwort am 20.06.2005  –  28 Beiträge
anlage fürs auto (fragen zur garantie etc)
Mondy am 11.03.2010  –  Letzte Antwort am 11.03.2010  –  6 Beiträge
Keine Reperatur trotz Garantie?
hondo23 am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  14 Beiträge
mal ne dumme frage!!!!!!!!!!!!!!!!!
lordschneider am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  8 Beiträge
Ne Frage
Golf_5 am 22.10.2005  –  Letzte Antwort am 23.10.2005  –  14 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 23 )
  • Neuestes Mitgliedmalteee0677
  • Gesamtzahl an Themen1.500.483
  • Gesamtzahl an Beiträgen20.533.263

Top Hersteller in Car-Hifi: Allgemeines Widget schließen