Offset?

+A -A
Autor
Beitrag
Gismo011
Neuling
#1 erstellt: 06. Jul 2004, 18:08
Bei meiner Sony Endstufe die bis jetzt immer für die hinteren Hochtöner zuständig war ist jetzt Feierabend. Es leuchtet die grüne Power-Lampe auf und gleich nachdem sie an geht auch die rote Offset-Lampe. Hab jetzt alle Kabel auser Plus Masse und Remot abgemacht, aber die Offset-Lampe geht immer noch gleich beim anschalten an. Vieleicht kann mir jemand sagen woran es liegt und was ich machen kann?!? THX!!!
mrniceguy
Moderator
#2 erstellt: 06. Jul 2004, 18:18
Wenn sie trotzdem nicht ausgeht am besten gleich ab damit zum Händler.
Gismo011
Neuling
#3 erstellt: 06. Jul 2004, 18:22
Die ist aber schon 3 Jahre alt und Geld will ich für die nimmer großartig ausgeben. lieber kauf ich mir ne vernünftige Neue. wäre nur schön wenn se für ein paar wochen wieder gehen würde.
Bytie
Ist häufiger hier
#4 erstellt: 06. Jul 2004, 20:06
manche endstufen gehen nur an wenn auch nen ls (richtig) dranhängt und ein chinchkabel angeschlossen ist, war bei der blaupunkt von nem kollegen auch so


[Beitrag von Bytie am 06. Jul 2004, 20:07 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Subwoofer gibt kein Ton Power lampe leuchtet
kevinpi am 18.02.2013  –  Letzte Antwort am 19.02.2013  –  6 Beiträge
Protect lampe leuchtet immer wieder!
oezhan am 22.04.2012  –  Letzte Antwort am 23.04.2012  –  10 Beiträge
Protect Lampe an. Endstufe defekt?
Parker-Pdafb am 11.09.2006  –  Letzte Antwort am 15.09.2006  –  4 Beiträge
endstufe geht immer auf störung
-killer- am 25.01.2011  –  Letzte Antwort am 26.01.2011  –  3 Beiträge
auto aus rote lampe am verstärker an!hm?
frau_corsa am 29.06.2009  –  Letzte Antwort am 02.07.2009  –  10 Beiträge
Sound geht nicht mehr
Brand3n91 am 20.01.2010  –  Letzte Antwort am 21.01.2010  –  7 Beiträge
protect LED leuchtet immer
Thain am 29.09.2006  –  Letzte Antwort am 01.10.2006  –  5 Beiträge
Innenraumbeleuchtung ??LAMPE ??
blue_vw am 28.12.2004  –  Letzte Antwort am 30.12.2004  –  6 Beiträge
Blaupunkt Verstärker GTA 4100 will nicht mehr
nafets00 am 04.03.2009  –  Letzte Antwort am 07.03.2009  –  21 Beiträge
Power Cap von Helix
Maze007 am 17.09.2004  –  Letzte Antwort am 18.09.2004  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 30 )
  • Neuestes MitgliedMazda3bk2004
  • Gesamtzahl an Themen1.500.496
  • Gesamtzahl an Beiträgen20.533.716

Top Hersteller in Car-Hifi: Allgemeines Widget schließen