Sony SA-S1 (Teil-)Elektrostaten, kennt die irgendwer?

+A -A
Autor
Beitrag
hatee
Ist häufiger hier
#1 erstellt: 06. Mrz 2015, 20:58
Liebes Hifi-Forum,

ich bin über einige Umwege zu einer offensichtlich doch ziemlichen Rarität gekommen.
Ein Paar Sony SA-S1

Viel weiß ich nicht über sie:
2 Wege Kompaktlautsprecher, vollaktiv, der Hochtöner ist ein Elektrostat, Tief-Mittelton wird von einem Motional Feedback Woofer (irgendein Phillips Patent(??)) betrieben. Ziemlich ungewöhnliche Kombination also...
Wurde als Teil irgendeiner Sonykompaktanlage verkauft, war glaub ich nie einzeln erhältlich. So um 1995 herum.

Viel mehr gibt auch das Internet (bis jetzt) nicht Preis. Ist dieser Lautsprecher irgendjemand im deutschsprachigen Raum schon einmal untergekommen?
Wo ist er einzuordnen? Technisch wie preislich.
Warum existiert er quasi nicht im Internet? So eine geringe Stückzahl? Konnte nur knapp 2 Seiten Google Ergebnisse finden, die Hälfte davon auf chinesisch und russisch...

würde mich freuen, wenn jemand ein bisschen Licht ins Dunkel bringen könnte... gerne mach ich auch noch ein paar Fotos, wenn wer Interesse daran hat.
Angeblich gibt es einen Testbericht in irgendeiner "Stereo" oder "Stereoplay" aus den 90ern. Auch hier war nichts zu recherchieren...

Viele Liebe Grüße aus Wien
Kai
Passat
Moderator
#2 erstellt: 08. Mrz 2015, 02:28
Die Lautsprecher gehören zur Anlage "Scala 1".
Die wurde in der Stereo 6/95 und in der Stereoplay 6/95 getestet.
Zitat Stereoplay:
"Die Offenbarung an der Scala 1 sind die Lautsprecher, vergleichbar Boxen aus der Spitzenklasse IV: Aktivlautsprecher mit traumhaft klingenden Elektrostaten."

Spitzenklasse 4 waren damals Lautsprecher im Preisbereich 1200-1500,- DM pro Paar.

Die Lautsprecher haben 2 Endstufen verbaut: 50 Watt RMS für den Tieftöner und 8 Watt RMS für den Elektrostaten.

Die Anlage gabs als Scala 1 mit den Aktivlautsprechern und als Scala 2 und Scala 3 mit Passivlautsprechern.
Die bestand aus folgenden Geräten:
Vorverstärker TAE-S1 (Scala 1)
Vollverstärker TA-S2 (Scala 2)
Receiver STR-S1 (Scala 3)
Tuner ST-S1 (Scala 1 und 2)
CD-Player CDP-S1
Tape TC-S1
Lautsprecher SA-S1 (Scala 1)
Lautsprecher SS-S2 (Scala 2 und 3)

Als Option gabs den MD-Rekorder MDS-S1.

Grüße
Roman


[Beitrag von Passat am 08. Mrz 2015, 02:34 bearbeitet]
hatee
Ist häufiger hier
#3 erstellt: 09. Mrz 2015, 10:57
wow!
Vielen Dank für die Infos.
Sholva
Inventar
#4 erstellt: 11. Sep 2015, 17:27
Alter Thread neue Frage

Wie werden denn die Elektrostaten an der Scala 1 angeschlossen? Wden die über den Adaptor Eingang angeschlossen? reichen da auch einfache Cinch
Passat
Moderator
#5 erstellt: 11. Sep 2015, 17:48
Nein.
Die werden am Pre-Out der Vorstufe TAE-S1 angeschlossen.

Grüße
Roman
Sholva
Inventar
#6 erstellt: 11. Sep 2015, 18:20
Hilf mir mal bitte ein bissel. Also einfaches Cinch geht nicht habe ich probiert. Ich hatte noch ein Kabel von meinen damaligen Subwoofer. Wenn ich das an einer Buchse vom PreOut anschließe klappt ein LS. Aber sehr laut und es ist nicht Regelbar. Ist Egal welcher Ausgang vom PreOut man mit dem jeweiligen LS verbindet?
Passat
Moderator
#7 erstellt: 11. Sep 2015, 19:34
Speaker Output (unter der AU-Bus Buchse) per Cinch mit den SA-S1 verbinden.
Damit sollte es funktionieren.

Grüße
Roman


[Beitrag von Passat am 11. Sep 2015, 19:35 bearbeitet]
Sholva
Inventar
#8 erstellt: 11. Sep 2015, 19:59
Leider nicht. Scheint also der Amp einen weg zu haben oder? Über PreOut funzen die LS ja, leider aber immer nur einer
Passat
Moderator
#9 erstellt: 11. Sep 2015, 20:48
Lt. Schaltplan sind da beide Kanäle unabhängig voneinander.

Grüße
Roman
Sholva
Inventar
#10 erstellt: 11. Sep 2015, 21:05
Hmm, auf jeden Fall funktioniert immer nur eine Box über den Pre. Auch nur über den Rechten. Und die Lautstärke ist nicht Regelbar. Aber ein brutalen Sound geben die von sich. Kann man die LS nur über den Sony Amp betreiben?
Passat
Moderator
#11 erstellt: 11. Sep 2015, 21:08
Die Lautsprecher funktionieren an jedem Vorverstärker oder regelbaren Cinchausgang.

Wenn du z.B. einen CD-Player mit regelbarer Lautstärke hast, kannst du die Lautsprecher mal testweise da anklemmen.

Grüße
Roman
Sholva
Inventar
#12 erstellt: 11. Sep 2015, 21:18
Jo Danke das war es. Funktionieren. Aber eine ist von den Höhen her dumpfer. Nicht das die gar nicht zu hören sind. Da kommt was raus aber halt dumpfer...


[Beitrag von Sholva am 11. Sep 2015, 21:19 bearbeitet]
watt_is_jut
Neuling
#13 erstellt: 02. Okt 2015, 06:14
hi ich hab die ls '97, in einem topzustand, bei einem trödler gekauft (250 DM ) und lasse sie über einen sony ta-e80es jubeln. vor einiger zeit haben bei mir auch die hochtöner nachgelassen. ich denke, das die folien mal ausgetauscht bzw. gereinigt? werden müssen. leider hab ich mich da noch nicht drum gekümmert und weiss auch nicht wo ich das hier in berlin machen lassen kann und was der spass im endeffekt kostet.
raphael.t
Inventar
#14 erstellt: 02. Okt 2015, 13:54
Hallo!

Ich habe die kleineren Sony-Aktivlinge, und auch meine HT sind meiner Meinung nach zu leise.
Ist das prinzipbedingt?

Grüße Raphael
Sholva
Inventar
#15 erstellt: 02. Okt 2015, 16:27
Denke ja, die Folien verschmutzen durch die Umgebungsluft und verlieren dadurch Ihre Leitfähigkeit. Sofern die nicht Bauartbedingt geschützt sind. Die meisten liegen aber wohl offen. Versuche verzweifelt die Kosten für die Erneuerung der Folie zu erfahren. Hatte bisher kein Erfolg.

Frage mich ob das wirtschaftlich ist bei diesen Lautsprechern? Könnte nicht aber auch vielleicht ein aktiver Part für die leisen HT sein?
Passat
Moderator
#16 erstellt: 02. Okt 2015, 16:34
Verschmutzung macht den Folien nichts.
Das ist im Prinzip nur Alufolie.

Die häufigste Ursache für "nachlassende" Elektrostaten ist die mit der Zeit nachlassende Spannung der Folie.

Die müsste man evtl. mal nachspannen.
Ist aber nichts für Laien, da die Folien extrem empfindlich sind.

Grüße
Roman
watt_is_jut
Neuling
#17 erstellt: 19. Okt 2015, 09:40
danke für die tipps. ich hab jetzt zwar einen laden gefunden, der sich um meine komplette sony anlage kümmern würde, aber aufgrund eines unschlagbaren angebots hab ich alles verkauft.
p.s. für interessierte in Berlin: Audio Forum in der Nestorstr.
*HIFI-Mann*
Schaut ab und zu mal vorbei
#18 erstellt: 15. Jan 2017, 21:49
Hi,
klinke mich hier mal ein, da ich umfangreiche Erfahrungen mit den Sony-ELS gemacht habe
und noch mache.

Ich habe über einen Freund mehrere dieser Boxen zur Reparatur bekommen.
Überall das gleiche:
Die Folien sind defekt.
Sie verlieren im Laufe der Jahre ihre leitfähige Schicht und übrig bleibt nur ein 'Plastiklappen'.
Das hat nichts mit mangelnder Spannung oder Verschmutzung zu tun.
Es gibt nur eine Chance:
Neue Folien.
Die sind schwer zu bekommen und müssen exakt gespannt werden.
Glücklicherweise habe ich eine gute Quelle und auch die nötige Spannvorrichtung.
Nach der Neubestückung klingen diese Boxen sowas von gut,
daß ich meinem Freund direkt einen Satz abgeluxt habe.
Traumhaft, auch der MFB - Bass.
Bei Fragen kann man sich gerne an mich wenden.
Ciao
Der HiFi-Mann
hatee
Ist häufiger hier
#19 erstellt: 31. Mrz 2017, 10:55
Tja, auch an mir ist der Kelch mit den defekten Folien nicht vorüber gegangen

Letzte Woche hat mir deddy (Hifi-Mann) meine Elektrostaten repariert zurückgeschickt und dafür wollte ich mich hier nochmals öffentlich bedanken
Falls jemand ein Paar dieser wunderbaren Lautsprecher besitzt: Bitte lasst die Elektrostaten reparieren statt die LS zu entsorgen!

Ehrlich gesagt denke ich, dass ich die LS bereits defekt erworben habe, denn der Unterschied vor und nach der Reparatur war... gewaltig.
Aus einer passabel klingenden, etwas basslastigen Box ist ein Lautsprecher entstanden, der so manche preislich vierstellige Konkurrenz an die Wand spielt.

Es gibt wsl. nicht mehr sehr viele Paare dieses LS zu erwerben, aber falls ihr in der glücklichen Lage seid, eines zu besitzen oder erwerben zu können: zuschlagen und reparieren lassen. Um dieses Geld bekommt ihr wsl. nie wieder einen derart herrlichen LS.

ganz liebe Grüße aus Wien,
Kai
Eduscho
Neuling
#20 erstellt: 29. Apr 2017, 09:15
Hallo HIFI-Mann, hallo Kai,

könnt ihr mir bitte eine Erreichbarkeit in PM zuschicken?
Mein SA-S1 LS kann eventuell eine Elektrostat Reparatur brauchen.
HIFI-Mann's Kontakt wäre sehr Wertvoll dazu.

Great Forum!

Danke und Grüße
Eduscho
ursbraem
Neuling
#21 erstellt: 04. Jul 2017, 17:59
Hallo allerseits

ich habe noch so eine Komplettanlage S-1 und wollte sie zum lokalen "Cash converter" bringen. Dort beschied man mir, dafür gäbe es umgerechnet ca 30 EUR.

Nun habe ich etwas recherchiert und bin hier gelandet. Gibt es evt (neben Ricardo) einen Ort, wo ich diese für die Schweiz ausschreiben könnte? Und wenn ja, was würdet ihr dafür verlangen (zustand gut aber staubig)

Viele Grüsse
Urs
hatee
Ist häufiger hier
#22 erstellt: 04. Jul 2017, 20:31
Ich habe für die LS alleine 350€ gezahlt. Ehrlich gesagt, wenn du deine ELS neu bespannen lässt, denke ich, du kannst leicht 500 dafür nehmen. Das Problem ist, dass niemand die LS kennt und bevor man sie nicht hört, ist wsl. niemand bereit 500€ hinzulegen... Die Anlage selbst ist leider echt nicht besonders gut oder wertvoll...

Für die Schweiz kann ich dir leider nicht helfen. wenn versenden für dich in Frage kommt: willhaben.at, kleinanzeigen.ebay.de

glg, kai
*HIFI-Mann*
Schaut ab und zu mal vorbei
#23 erstellt: 05. Jul 2017, 12:07
Hallo ursbraem,
lies mal ab #18 in diesem Thread und dann überlege dir,
wieviel Geld du für solche Boxen guten Gewissens noch verlangen kannst.
Ohne funktionsfähige Hochtöner (und das sind aufgrund ihres Alters alle,
die noch keine neuen Folien bekommen haben) kann man die nur noch als
Subwoofer gebrauchen, was allerdings schade ist, denn sie klingen,
sofern sie ok sind, wirklich gänsehautmäßig gut.
Sie müssen ja nicht als Bestandteil der Scala-Anlage laufen.
Da sie aktiv sind,kann man sie ja an jeden Line-Ausgang anschließen.
Momentan laufen bei mir welche als High-End-PC-Lautsprecher.
Alles Gute
deddy
ursbraem
Neuling
#24 erstellt: 09. Jul 2017, 10:12
Vielen Dank für die Antworten! Ja, genau so klingen sie - Hochtöner sind durch.
*HIFI-Mann*
Schaut ab und zu mal vorbei
#25 erstellt: 09. Jul 2017, 13:05
Hi ursbraem,
ich kann sie reparieren.
Kannst dich ja mal per PM bei mir melden.
Ciao
deddy
Suche:
Das könnte Dich auch interessieren:
Kennt Irgendwer Diese Lautsprecher?
-Musikfreak- am 20.04.2010  –  Letzte Antwort am 27.04.2010  –  12 Beiträge
Infinity Elektrostaten aus den 70ern
Big_Daddy am 29.06.2004  –  Letzte Antwort am 30.06.2004  –  5 Beiträge
Pioneer SA 7700 --- Potis krachen
Heissmann-Acoustics am 01.11.2005  –  Letzte Antwort am 02.11.2005  –  2 Beiträge
hallo! SONY TA 555ES wer kennt?
dmnfrkh am 06.08.2006  –  Letzte Antwort am 07.08.2006  –  8 Beiträge
Marantz SA-230 Endstufe fürs Auto
dirk67 am 18.08.2006  –  Letzte Antwort am 18.08.2006  –  2 Beiträge
Elektrostaten in 56566 Neuwied
highfreek am 20.05.2013  –  Letzte Antwort am 25.05.2013  –  19 Beiträge
Sony Tonabnehmer VL-37G
killnoizer am 27.07.2009  –  Letzte Antwort am 29.07.2009  –  2 Beiträge
Pioneer SA-508
Krautundrüben am 16.02.2006  –  Letzte Antwort am 17.02.2006  –  4 Beiträge
Pioneer SA 608
bergfink am 23.08.2008  –  Letzte Antwort am 24.08.2008  –  2 Beiträge
Wer kennt techn. Daten zu Technics SA-300 Receiver?
YunLung am 15.01.2007  –  Letzte Antwort am 16.01.2007  –  3 Beiträge

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Sony
  • Kenwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder822.379 ( Heute: 14 )
  • Neuestes MitgliedTotal_Neu
  • Gesamtzahl an Themen1.374.009
  • Gesamtzahl an Beiträgen18.169.161