Frage zu BeoCord 5500, 7000

+A -A
Autor
Beitrag
Ferditheking
Neuling
#1 erstellt: 10. Okt 2018, 08:51
Moin an alle,

Ich benötige mal ein bisschen Unterstützung. Ich habe meiner Freundin meine alte B&O Anlage aufgebaut und sie möchte gerne Kassette hören. Ich habe sowohl den BeoCord 5500, als auch 7000 angeschlossen. Beide funktionierten ganz zu Anfang (die ersten 1-2 Male) auch hervorragend. Wenn man jetzt eine Kassette einlegt und auf Play drückt, schließt sich das Terminal, dreht kurz und dann geht die Anlage komplett aus. Weiß jemand woran es liegen kann?

Vielen Dank schonmal für eure Antworten!
Suche:
Das könnte Dich auch interessieren:
Beocord 9000, Autobias ???
-scope- am 24.04.2005  –  Letzte Antwort am 23.05.2006  –  8 Beiträge
Bang & Olufsen - BeoSystem 7000
Muttersoehnchen am 03.06.2016  –  Letzte Antwort am 31.08.2016  –  6 Beiträge
Bang & Olufsen Beocord 8000 Antriebsriemen
radiator am 27.05.2005  –  Letzte Antwort am 28.05.2005  –  2 Beiträge
Grundig Audiorama 7000 frage
Hit_130 am 30.09.2015  –  Letzte Antwort am 30.09.2015  –  5 Beiträge
Grundig V 7000
andi667 am 12.02.2005  –  Letzte Antwort am 14.02.2005  –  9 Beiträge
GRUNDIG Audiorama 7000 Problem
muellermoxx am 14.10.2008  –  Letzte Antwort am 14.10.2008  –  3 Beiträge
audirorama 7000
zitronenkopf am 05.09.2006  –  Letzte Antwort am 06.09.2006  –  3 Beiträge
Marantz 7000
Platium am 25.11.2007  –  Letzte Antwort am 26.11.2007  –  7 Beiträge
Technics BS 7000
supermichele am 27.04.2006  –  Letzte Antwort am 28.04.2006  –  3 Beiträge
Marantz SR 7000 S
marantz63 am 21.09.2004  –  Letzte Antwort am 28.01.2007  –  9 Beiträge
Foren Archiv
2018

Anzeige

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.012 ( Heute: 77 )
  • Neuestes Mitglied-OAL-
  • Gesamtzahl an Themen1.425.742
  • Gesamtzahl an Beiträgen19.136.498

Top Hersteller in Hifi-Klassiker Widget schließen