HILFE! Wega JPS 350 P dreht zu schnell. Sony PS 313 FA auch!!!

+A -A
Autor
Beitrag
misterkite
Schaut ab und zu mal vorbei
#1 erstellt: 31. Dez 2005, 15:12
Liebe HIFI Forum Gemeinde!

Lese schon ne ganze Weile in diesem tollen Forum und bin zuversichtlich, einen Rat oder Hilfe zu bekommen.

Bin günstig an einen sehr schönen WEGA JPS 350 P Plattenspieler gekommen. Das Teil ist äußerlich in gutem Zustand und sieht echt klasse aus, NUR:

Wenn ich den Stecker in die Dose schiebe (KEINE frivolen Gedanken bitte...!)läuft der PS sofort an, und dies in einer irrwitzigen Geschwindigkeit, also bedeutend schneller als 33 oder 45 RPM.

Habe hier diesen Fall schon mal über die Suche gefunden, da ging es um nen Thorens PS.
Meine Frage: Woran könnte es liegen???
Falsche Stromversorgung evtl.?? Man kann diese unter dem PS einstellen, sie steht auf 220 V, allerdings wird der PS mit einem Stromkabel betrieben, mit dem man auch Computer anschliesst, das sollte allerdings kein Problem darstellen, dachte nur, vielleicht bekommt der Motor zu viel Saft (falls das überhaupt geht) und dreht deshalb durch...???

Wäre für Tipps sehr dankbar, dann muss ich ihn nicht zum WEGA Werkstatt bringen...


Aber erstmal nen guten Rutsch und die besten Wünsche für 2006 an alle!!!

Regards,

MisterKite
raphael.t
Inventar
#2 erstellt: 31. Dez 2005, 15:45
Hallo misterkite!

Ist dein Wega ein Direkttriebler? Dann könnte das Pitch-Poti zur Geschwindigkeitsregulierung verdreckt sein.
Poti mit z.B. Sonax einsprühen und heftig hin und herbewegen. Noch besser: Poti zelegen und die Schleifbahnen z. B. mit Aceton putzen.
Natürlich kann auch ein elektron. Bauteil defekt sein, ich kenne leider den Wega nicht, wird aber wohle ien Sony sein.

Mit freundlichen Grüßen
Raphael
Superhirn
Stammgast
#3 erstellt: 01. Jan 2006, 11:35
Ich hatte mal einen Spieler, da wurde die Geschwindigkeit mit einer Lampe und einer Fotozelle kontrolliert, so nach dem Stroboskop -Prinzip.
Da war die Lampe defekt und der Teller drehte sich sehr schnell.
Lampe auswechseln, ging wieder.
Ich weiß nicht mehr, ob das eine LED oder eine Glimmlampe oder eine Glühbirne war. Aber check mal, ob da was nicht leuchtet.

P.S. ich hab' grad nachgeschaut. Das Gerät ist von ca. 1978 und hat einen "servoggesteuerten Gleichstrommotor" als Direktantrieb.
Servogesteuert heißt vermutlich, der Motor hat noch einen kleinen Generator eingebaut, der einen Wechselstrom erzeugt, der dann mit irgendwas verglichen wird damit die Geschwindigkeit konstant bleibt.
Schau mal, ob irgendein Draht ab ist, sonst das probieren, was Raphael.t vorgeschlagen hat.


[Beitrag von Superhirn am 01. Jan 2006, 18:42 bearbeitet]
misterkite
Schaut ab und zu mal vorbei
#4 erstellt: 07. Jan 2006, 11:54
Das sind ja schon Antworten mit denen man was anfangen kann. Aber gäbe es vielleicht noch eine wenig scharuberintensive Erlärung??? Werde mal die Potis fein besprühen, mal schauen was dabei rauskommt!
misterkite
Schaut ab und zu mal vorbei
#5 erstellt: 09. Jan 2006, 11:37
Will keinen neuen thread aufmachen, weil meine Frage auch mit Geschwindigkeit zu tun hat.
Habe einen Sony 313 FA, der mir viel Freude bereitet, alerdings habe ich den Eindruck, dass auch da etwas mit der Dreh-Geschwindigkeit nicht ganz stimmt:

Ich dachte immer, wenn die 33 RPM Markierung am Plattentellerrand im Stroboskoplicht zu stehen scheint und sich auch nicht bewegt, dann ist die Geschwindigkeit richtig eingestellt.
Die Markierungen "stehen" bei mir zwar, bewegen sich aber immer leicht nach rechts.
An dem Poti kann man nicht weiter regeln. Ist das auch ein Fall für die Reinigung, oder muss ich mich damit abfinden, das bei so einem "alten" PS einfach was "ausgeleiert" ist?
Vom Hören her habe ich nur ganz leicht das Empfinden, das er einen Tick zu langsam ist.....
Bei meinem Garrard GT 25 p befindet sich am Boden ne Einstellmöglichkeit für 33/45 RPM, bei dem Sony offensichtlich nicht, haben die Direktantriebler so etwas überhaupt???

Falls es im Forum dazu schon einen Thread gibt, bin ich dankbar für einen Verweis!
Suche:
Das könnte Dich auch interessieren:
Wega Tuner JPS 350
jo59 am 19.02.2005  –  Letzte Antwort am 26.09.2006  –  4 Beiträge
Plattenspieler Wega JPS 350
xtrapet am 27.11.2006  –  Letzte Antwort am 27.11.2006  –  2 Beiträge
Plattenspieler Sony PS-313 FA
pipi3460 am 26.06.2011  –  Letzte Antwort am 30.06.2011  –  3 Beiträge
WEGA Plattenspieler JPS 352 P
toddy1982 am 11.10.2005  –  Letzte Antwort am 11.10.2005  –  2 Beiträge
Hat jemand noch Schalter für WEGA JPS 350 P
kowolfgang am 17.05.2005  –  Letzte Antwort am 17.05.2005  –  3 Beiträge
Wega JPS 351
kessel1 am 24.01.2006  –  Letzte Antwort am 18.07.2006  –  5 Beiträge
Wega JPS 350V
CheckerHoFi am 26.02.2006  –  Letzte Antwort am 30.09.2007  –  14 Beiträge
Wega JPS 352 - Rack
Claus-Michael am 21.03.2009  –  Letzte Antwort am 05.03.2014  –  5 Beiträge
WEGA JPS 351 Ti
Lobde am 28.12.2010  –  Letzte Antwort am 28.12.2010  –  3 Beiträge
WEGA Verstärker JPS 350 V VU-Meter Lampen
aileena am 22.05.2006  –  Letzte Antwort am 23.05.2006  –  2 Beiträge
Foren Archiv
2005
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.211 ( Heute: 1 )
  • Neuestes MitgliedAudEric
  • Gesamtzahl an Themen1.485.916
  • Gesamtzahl an Beiträgen20.265.804

Hersteller in diesem Thread Widget schließen