PTAE-500 Frage an die LCD-Beamer Profis bitte!

+A -A
Autor
Beitrag
madmax24
Neuling
#1 erstellt: 25. Okt 2004, 13:45
Hallo Freunde,

merkwürdiges Problemchen, irgendwie nicht lösbar bzw. erklärbar, evt. weiß jemand Rat.

Mein Freund und ich besitzen beide den Panasonic PTAE-500E Beamer, beide per DVI angeschlossen. Einmal mit hochwertigem DVD Player, einmal mit Marke Billigheimer.

BEIDE Beamer weisen bei Spielfilmen angepriesenen 'Marke super Bild', wie z.B. 'Day after Tomorrow' (viel weiss), 'Troja' etc. merkwürdige wie mit schmutzbezogene Fäden von oben nach unten 'hängenden' Schleier dar. Sehr schwer zu beschreiben. Es ist nicht der Fliegengittereffekt. Dieser 'Schleier' ist nicht regelmäßig wie der Fliegengittereffekt, aber immer an der gleichen Stelle, liegt sozusagen über diesem (saudoof zu erklären).

Bei Filmen wie z.B. Shrek 2 oder Iceage mit teilweise sehr hellen Hintergründen ist dieser Effekt nicht oder nur ganz gering zu bemerken, es wäre als hätte jemand eine 'Gardine' weggezogen.

Die Verkabelung ist hochwertig 1 x 3m Oehlbach, 1 x 15m Oehlbach, identischer Effekt.

Was bitte kann diesen 'Schmutzschleier' verursachen bzw. wie kann man ihm entgegenwirken.

Evt. hat ja ein Experte eine Idee.

Vielen lieben Dank schon mal,

viele Grüße,

MadMax24


[Beitrag von madmax24 am 25. Okt 2004, 13:46 bearbeitet]
Dominik_Zingali
Stammgast
#2 erstellt: 25. Okt 2004, 13:55
Könnte es sich um Vertical Banding handeln, welches hauptsächlich bei grauen bis weissen Flächen auftaucht. Gut zu erkennen ist VB bei Schwarz-Weiss-Filmen...

Gruss
Dominik
madmax24
Neuling
#3 erstellt: 25. Okt 2004, 14:03
Das würde bedeuten... nur eine Beameroptimierung könnte dem mit etwas Glück entgegenwirken... hmmm... frag mich nur warum dies bei Animationsfilmen nicht so auffällt? Evt. weil es dort ein 'reines' weiss ist?

Tausend Dank schon mal für die schnelle Antwort !

Gruß,

MadMax


[Beitrag von madmax24 am 25. Okt 2004, 14:04 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Panasonic PTAE 500 vs. PTAE 900
beckenbauer am 04.05.2006  –  Letzte Antwort am 08.05.2006  –  6 Beiträge
PTAE-500 und Schrauben?
poppeye am 15.09.2004  –  Letzte Antwort am 20.09.2004  –  10 Beiträge
Pana PTAE 500 Kaputt?
LacHz am 24.05.2009  –  Letzte Antwort am 04.06.2009  –  9 Beiträge
Panasonic PTAE 100 Beamer
technikhai am 15.08.2003  –  Letzte Antwort am 03.09.2003  –  4 Beiträge
Frage an Profis! Beamer + Kamera Videokonferenzsystem flackert!
adrj am 10.08.2010  –  Letzte Antwort am 13.08.2010  –  3 Beiträge
Treiber für 16:9-Beamer (PTAE 700)
TinoGefahr am 11.12.2004  –  Letzte Antwort am 28.12.2004  –  9 Beiträge
Erfahrungsbericht Picture Optimizer plus, Panasonic PTAE-500
Gaaston!! am 28.07.2004  –  Letzte Antwort am 06.12.2004  –  2 Beiträge
PTAE-700 ZERLEGEN
Timbuktu09 am 28.07.2007  –  Letzte Antwort am 02.08.2007  –  6 Beiträge
PTAE 700E "blitzt"
TinoGefahr am 27.03.2007  –  Letzte Antwort am 27.03.2007  –  6 Beiträge
Panasonic PTAE 900 Problem
hehler am 09.07.2007  –  Letzte Antwort am 10.07.2007  –  5 Beiträge
Foren Archiv
2004

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.587 ( Heute: 60 )
  • Neuestes MitgliedAbrahamFinkelstein
  • Gesamtzahl an Themen1.467.098
  • Gesamtzahl an Beiträgen19.899.508

Top Hersteller in Projektoren / Beamer Widget schließen