Benq th681 Fan 4 Speed error

+A -A
Autor
Beitrag
chester82-
Neuling
#1 erstellt: 16. Jul 2017, 10:52
Hallo Leute,
habe seit kurzem Probleme mit meinem Benq th681.
Nachdem ich das Gerät einschalte, läuft er etwa 1 Minute und schaltet sich ab. Die Lüfter laufen weiter, jedoch die POWER Anzeige leuchtet rot, und die TEMP Anzeige blinkt grün. Im Untermenü wird mir angezeigt das ein Fan 4 Speed Error vorhanden ist.

Ich hoffe das mir einer von euch helfen kann!!!
Gizmo_S
Neuling
#2 erstellt: 26. Jan 2018, 14:45
Bitte mal hier schauen!

BenQ TH681 Temperaturfehler

Beste Grüße!!
Suche:
Das könnte Dich auch interessieren:
BenQ TH681
mckracken am 03.02.2014  –  Letzte Antwort am 24.07.2016  –  61 Beiträge
Benq Th681+
Knotenkopf69 am 15.10.2015  –  Letzte Antwort am 16.10.2015  –  4 Beiträge
BenQ TH681 - Lautstärke verstärken!
temprazor am 13.06.2016  –  Letzte Antwort am 13.06.2016  –  6 Beiträge
BenQ TH681 Bildgröße ändern
Cooper77 am 04.04.2014  –  Letzte Antwort am 11.07.2017  –  4 Beiträge
BenQ TH681 Probleme 3D
marko0703 am 04.05.2014  –  Letzte Antwort am 17.02.2015  –  8 Beiträge
Probleme 3D Benq TH681
Haacki87 am 03.06.2014  –  Letzte Antwort am 03.06.2014  –  3 Beiträge
BenQ TH681 - Tageslicht
Handrailangsthase am 04.04.2016  –  Letzte Antwort am 04.04.2016  –  2 Beiträge
BENQ TH681 überblendet?
mikey1992 am 21.06.2016  –  Letzte Antwort am 24.06.2016  –  7 Beiträge
BenQ TH681 Temp anzeige
Kister181 am 16.09.2016  –  Letzte Antwort am 26.01.2018  –  9 Beiträge
BenQ TH681 . Firmwareupdate
kuehne.robert am 09.02.2017  –  Letzte Antwort am 09.09.2018  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.310 ( Heute: 7 )
  • Neuestes Mitgliedandi-ffo
  • Gesamtzahl an Themen1.449.530
  • Gesamtzahl an Beiträgen19.582.291

Hersteller in diesem Thread Widget schließen