Problem! Knisternde Geräusche aus dem Pana 500 Beamer

+A -A
Autor
Beitrag
hwies
Neuling
#1 erstellt: 12. Apr 2004, 14:42
Hallo zusammen,
habe gerade meinen Pansonic PT-AE500 bekommen. Ein tolles Gerät; allerdings hat er auch nach einigen Stunden noch dieses Geräusch, was aus dem inneren kommt. Hört sich an wie ein Knistern oder klingt so ähnlich wie das Zirpen einer Grille (genauso unregelmässig). Ich glaube nicht dass es der Lüfter ist; muß ein spannungsführendes Teil sein. Am lautesten hört man es von vorne links unten (da ist auch eine kleine Öffnung). Das Geräusch ist auch bei laufendem Lüfter deutlich zu hören (alle sagen ja der Pana ist so leise....kann mir nicht vorstellen dass die das Geräusch auch haben da eben deutlich hörbar), wenn man neben dem Beamer sitzt (bei mir auf Kopfhöhe daneben). Kann mir jemand einen Rat geben (vielleicht ist es ja auch die Lampe)? Könnte das Gerät noch (äusserst ungern) zurückgeben da ich ihn gerade erst bekommen habe. Ansonsten ist der Panasonic wirklich spitze. Gruß
hwies

Nachtrag:
Das Knistern ist nicht nur am Anfang sondern ist ständig da. Die Lautstärke liegt in etwa auf dem Niveau des Lüfters (niedrige Stufe).


[Beitrag von hwies am 12. Apr 2004, 23:12 bearbeitet]
eox
Inventar
#2 erstellt: 12. Apr 2004, 15:20
also ich hatte das anfangs nicht, aber es kann sein das die lampe bei den ersten malen sich en bissel "entspannt" durch die temperaturen oder auch andere dinge im beamer.
kennt man ja auch von anderen sachen das die knacken wenn die kalt oder warm werden.
notfalls würde ich mal beim händler oder panasonic selber nachfragen.
Crusi
Schaut ab und zu mal vorbei
#3 erstellt: 14. Apr 2004, 09:24
Hallo,

also zum Brummgeräusch... es ist bei mir immer noch da. Ich finds immer sehr laut am Anfang aber dann hab ich das Gefühl es wird leiser, aber vielleicht gewöhn ich mich daran auch nur... der Panasonic Mitarbeiter hat gesagt, daß die Konstruktionsbedingt Brummen und er da nichts machen kann und das bisher jeder beamer den er da hatte, das Brummen hatte.

Kann es sein, daß manche Leute einfach nicht so empfindlich sind und es gar nicht erst wahrnehmen? Dann Leute, glaubt mir, probiert es gar nicht erst es zu hören, wenn ihr es einmal gehört habt wird es euch nerven und nerven.

Der andere Fall wäre... der Panasonic Mitarbeiter hat mich verarscht. Es gibt vielleicht 2 Reihen von PT-AE 500's, die an verschiedenen Orten gebaut wird. So wars bei meiner Digicam... wenn da drauf stand Made in Malaysia dann möglichst die Finger davon lassen...

Was steht den bei euch so drauf?
Haluterix
Inventar
#4 erstellt: 14. Apr 2004, 10:45
Hallo,

meine Freunde sagen immer ich höre das Gras wachsen, beim Panasonic jedoch ist ausser dem sehr leisen Lüfter keinerlei Nebengeräusch zu hören.
Der Beamer steht direkt hinter mir, Abstand Ohr, Objektiv weniger als 50 cm.
Entweder hatte ich beim Kauf Glück, oder der Händler versucht Dich zu verarschen.
Ein Freund von mir hat das gleiche Gerät mit ähnlichem Abstand zum Beamer, auch er hat keinerlei nebengeräusche!

Gruß Hubert
eox
Inventar
#5 erstellt: 14. Apr 2004, 10:56
also meiner hängt ca 1,50m über und 50cm hinter mir an der decke, also ich höhre auch kein brummen.
Crusi
Schaut ab und zu mal vorbei
#6 erstellt: 15. Apr 2004, 20:35
Nicht der Händler hat gesagt, daß die alle Brummen sondern der Techniker von Panasonic der mich angerufen hat!!! Er sagte, daß alle Brummen würden, die wären halt nun mal so gebaut...

Wenn das natürlich nicht stimmt, dann wäre ich sehr verärgert und würde denen den Beamer nochmal zur Reparatur schicken. Aber wie soll ich sein Argument entkräften? Ich mein ich habe sonst keine anderen Beamer zum Vergleich gehört... ich weiß ihr habt welche, aber das wird dem Techniker bestimmt egal sein!

Ahja und es ist kein brummen sondern ein SUMMEN ein hoher Summton!!!

Viele Grüße
Crusi
hwies
Neuling
#7 erstellt: 18. Apr 2004, 03:33
Hallo zusammen,
hab zwischenzeitlich mit dem Panaservice in Hamburg telefoniert...bei mir wars wie bei Crusi....lt. Techniker brummen die alle mehr oder weniger...hängt vom Abgleich der Lampe mit anderen Bauteilen zusammen....habe mittlerweile noch etwas rumexperimentiert und so wie es aussieht es es bei mir der Lüfter (klingt eben wie bei einer Autolüftung wenn Blattreste drin wären und wird immer mehr unregelmässig...deutlicher wirds noch im Lampenmodus=hoch da läuft ja der Lüfter schneller). Das Brummen ist was anderes; man hört es teilweise am Anfang; hört aber normalerweise dann gleich wieder auf. Werde meinen Pana jetzt erst mal auf Pixelfehler testen und ihn wg. dem Lüfter irgendwann mal einsenden (werde auch den Händler noch per Fax informieren und mir das bestätigen lassen-zur Sicherheit).
Gruß
Hari
Crusi
Schaut ab und zu mal vorbei
#8 erstellt: 18. Apr 2004, 20:15
bei mir ist es kein blatrauschen oder brummen... es ist ein hoher Summton

Und der ist ab dem Moment da, wo das projezieren anfängt, vielleicht liegt es ja am projezieren selber? Weil kurz davor und danach wo gekühlt wird ist kein summen da. Auch ist das summen nicht lauter wenn ich auf lampenleistung hoch gehe. Ich kann es sogar mit dem Lüfter größtenteils überdecken aber das macht ja auch keinen Sinn. Aber so könnte ich wenigstens meine Lampe haltbarer machen. Hohe Lüfterleistung anmachen und Lampe im Sparmodus betreiben... wenn ich den Projektor als PC-Monitorersatz hernehme mach ich das meistens auch...

Es summt wie bei einem kaputten Netzteil oder wie es so manche Philips Fernseher machen :), aber es fängt ja nicht gleich an wenn ich den Projektor einschalte... sondern erst wenn das projezieren anfängt, deswegen scheidet das Netzteil für mich aus ):

Gruß
Crusi
a.haupt
Ist häufiger hier
#9 erstellt: 19. Apr 2004, 01:52
Ich würde auch eher auf das Hochspannungs-Lampennetzteil tippen.

Grüsse aus Dorsten
Suche:
Das könnte Dich auch interessieren:
Pana 500 & Xbox problem
daeniu am 15.10.2004  –  Letzte Antwort am 16.10.2004  –  4 Beiträge
Tisch / Decke Geräusche Pana 900E
daniel-hl am 28.11.2005  –  Letzte Antwort am 29.11.2005  –  4 Beiträge
Pana 500 vs Sharp Z91
FrodoB am 04.06.2004  –  Letzte Antwort am 07.06.2004  –  13 Beiträge
Pana 500 - Deckenhalterung
SchulTim am 28.08.2005  –  Letzte Antwort am 29.08.2005  –  3 Beiträge
Pixelfehler Pana 500
Dr._Mabuse am 29.02.2004  –  Letzte Antwort am 12.03.2004  –  8 Beiträge
Bildstörungen beim Pana 500
Herm am 03.09.2004  –  Letzte Antwort am 03.09.2004  –  2 Beiträge
Pana 500 oder sanyo Z2 ?
kjp am 31.05.2004  –  Letzte Antwort am 01.06.2004  –  10 Beiträge
vergleich pana 500 / benq 7800
real_smu am 28.05.2004  –  Letzte Antwort am 28.05.2004  –  2 Beiträge
Pana 500 + Über-Kopf-Montage
vindiesel am 05.03.2004  –  Letzte Antwort am 06.03.2004  –  13 Beiträge
Lampenlebensdauer PANA 500
petzl76 am 10.05.2004  –  Letzte Antwort am 10.05.2004  –  3 Beiträge
Foren Archiv
2004

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 13 )
  • Neuestes Mitgliedeierlegende_wollmilc...
  • Gesamtzahl an Themen1.467.132
  • Gesamtzahl an Beiträgen19.899.970

Top Hersteller in Projektoren / Beamer Widget schließen