PT-AE900 pfeift

+A -A
Autor
Beitrag
erickurtz
Neuling
#1 erstellt: 14. Dez 2005, 14:38
Hallo,

ich habe jetzt einen PT-AE 900 und bin sehr zufrieden.
Bis auf den Umstand das sobald ich den Beamer mit Strom versorge und in Standby schalte ein leiser hoher Pfeifton zu hören ist. Ist das Normal?
Der Projektor pfeift auch bei der Projektion, dass ist dann aber wegen der anderen Geräusche kaum noch zu hören.

Das hochfrequente Pfeifen hört erst auf wenn ich den Netzschalter auf der Rückseite betätige.

Hat jemand ähnliche Erfahrungen gemacht?

Gruß
Eric
Grottenolm2543
Stammgast
#2 erstellt: 14. Dez 2005, 14:50
Hallo,

hört sich ganz nach Netzteilgeschichte an.

-> klarer Garantiefall.Am besten gleich reklamieren.

Gruss Chris
easy.LA
Ist häufiger hier
#3 erstellt: 14. Dez 2005, 15:40
Hallo,

probiere doch mal eine andere Steckdose. Vielleicht
stört da irgendwas. Es gibt auch Stromnetz-Filter
mit Schutz vor Überspannung für ca. 9 Euro.
Wenn das nicht hilft, hilft wahrscheinlich
wirklich nur Umtauschen.

Grüsse,

Alex
mcwilliams
Stammgast
#4 erstellt: 14. Dez 2005, 20:22

easy.LA schrieb:
Hallo,

probiere doch mal eine andere Steckdose...

Grüsse,

Alex




Der is gut!!
Ne sorry ich musste echt etwas schmunzeln-- so trocken hinterher- super!

Der Gedanke war aber ok - ich will ja easy.LA nicht verletzen!! -- nur handelt es sich dabei mehr um brummen, das sich bei Anlagen über die Lautsprecher bemerkbar macht siehe:: http://www.kabelmax.de/masse.html

DAs Pfeifen ist hunterpro das Netzteil und leider wahrscheinlich ehr nicht der Trafo sondern sicherlich ein Kondensator. Ein Lüfter läuft ehr selten im Standby, sonst hätte es auch ein defektes Lager davon sein können. Ab zur Reparatur!
Gruss MC


[Beitrag von mcwilliams am 14. Dez 2005, 20:27 bearbeitet]
easy.LA
Ist häufiger hier
#5 erstellt: 14. Dez 2005, 20:43
Bevor man den Stromanbieter wechselt, kann man doch
erstmal die Steckdose wechseln... oder?

Ich wollte doch nur helfen...

Grüße,

easy.LA


[Beitrag von easy.LA am 14. Dez 2005, 21:53 bearbeitet]
mcwilliams
Stammgast
#6 erstellt: 14. Dez 2005, 21:03
NA klar dazu ist das Forum ja auch da.
ich wollte auch nicht unhöflich Dir gegenüber sein.. . aber das war so klasse im Zusammenhang zu lesen.


[Beitrag von mcwilliams am 14. Dez 2005, 21:04 bearbeitet]
erickurtz
Neuling
#7 erstellt: 17. Dez 2005, 18:06
Hallo,

besten Dank erstmal.
Ich werde mich mal mit meinem Händler in Verbindung setzen.
Suche:
Das könnte Dich auch interessieren:
Beamer pfeift?
Elijah am 08.02.2009  –  Letzte Antwort am 15.02.2009  –  13 Beiträge
Lüftergeräusch beim PT AE 900
jonny007 am 21.03.2006  –  Letzte Antwort am 04.04.2006  –  5 Beiträge
PT AE 900: Frage zur Projektion
jonny007 am 23.01.2006  –  Letzte Antwort am 24.01.2006  –  4 Beiträge
PT AE 900 Bildeinstellungen Tipps
EyeNet am 21.01.2006  –  Letzte Antwort am 23.02.2006  –  7 Beiträge
PT-AE900 lüftergeräusch & Blende
teuto am 19.11.2005  –  Letzte Antwort am 31.12.2005  –  14 Beiträge
Vertical Banding Panasonic PT AE 700/900
sepp13 am 01.01.2006  –  Letzte Antwort am 01.01.2006  –  3 Beiträge
Farbflecken mit Panasonic PT-AE900
DJ-Duke1985 am 29.04.2007  –  Letzte Antwort am 30.04.2007  –  6 Beiträge
Konvergenzprobleme beim PT-AE 900 E
sumax am 14.04.2008  –  Letzte Antwort am 25.01.2009  –  2 Beiträge
Panasonic Pt-Ae900 PORBLEM
MjM2k3 am 27.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
PT-AE 700 und Deckenhalterung
gingi am 14.10.2004  –  Letzte Antwort am 14.10.2004  –  3 Beiträge
Foren Archiv
2005

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 23 )
  • Neuestes Mitgliedjosinzweden
  • Gesamtzahl an Themen1.466.824
  • Gesamtzahl an Beiträgen19.894.831

Top Hersteller in Projektoren / Beamer Widget schließen