Farbflecken mit Panasonic PT-AE900

+A -A
Autor
Beitrag
DJ-Duke1985
Stammgast
#1 erstellt: 29. Apr 2007, 23:44
Abend @ all,

mir ist vor kurzer Zeit aufgefallen das mein Beamer (Pana PT-AE900) neuerdings "Farbflecken" zu habem scheint. Sind etwas bläuchlich und auf der linken Hälfte auf der Leinwand zu sehen. Je nach Hintergrundfarbe mehr oder weniger zu erkennen, mittlerweile wenn man es aber weiß und irgendwie drauf achtet auch störend grade wenn in filmen größere einfarbige flächen sind. Lampe ist ca. 1600h gelaufen.
Hab mal versucht mit der digicam die Leinwand zu fotografieren, sind zwar durch den nicht-blitz etwas unscharf aber denke, voallem auf dem dritten bild, kann man es gut erkennen.

http://home.arcor.de/nukeundduke/Farbflecken_1.jpg
http://home.arcor.de/nukeundduke/Farbflecken_2.jpg
http://home.arcor.de/nukeundduke/Farbflecken_3.jpg

Bin
mir nicht sicher ob da was an de, Beamer defekt ist, den LCDs oder ob nur Staub drauf ist, hoffe jemand weiß da mehr als ich!

mfg Duke


[Beitrag von DJ-Duke1985 am 29. Apr 2007, 23:46 bearbeitet]
opto01
Ist häufiger hier
#2 erstellt: 30. Apr 2007, 00:12
oh, oh!

wenn das kein staub ist, dann hast du ein problem.
ich wünsche dir das es staub ist, aber soviel an einer stelle?


gruß
rené
DJ-Duke1985
Stammgast
#3 erstellt: 30. Apr 2007, 07:48
Naja kam mir auch etwas seltsam vor weil das auf soner fläche verteilt ist, hab ja auch noch 7 Monate Rest-Garantie, sollt ich ihn ggf. einschicken!?
philipps23
Gesperrt
#4 erstellt: 30. Apr 2007, 16:49
also da es keine einfarbige große fläche ist sondern eher "gestückelt" aussieht würde ich schon eher auf staub tippen. bin ich froh das ich nen z4 mit blower hab

versuch doch mal mit nem staubsauger an die lüftungsschächte zu gehen. oder puste mal richtig fest hinein...irgedwas wo du sehen kannst das sich was verändert. dann machste ne screenshot von vorher nachher und vergleichst ob sich irgendwas an ner anderenstelle befindet. damit kannste wenigstens staub ausschließen..
DJ-Duke1985
Stammgast
#5 erstellt: 30. Apr 2007, 19:02
Hab ich probiert, hat sich leider nix geändert, weder zum guten noch zum schlechten.
philipps23
Gesperrt
#6 erstellt: 30. Apr 2007, 19:06
mist....auf der linse ist auch kein staub oder? evtl. ist er ja hinter der linse, so das man ihn nicht abwischen kann, schau da nochmal ganz genau hin
Suche:
Das könnte Dich auch interessieren:
Panasonic Pt-Ae900 PORBLEM
MjM2k3 am 27.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
PT-AE900 lüftergeräusch & Blende
teuto am 19.11.2005  –  Letzte Antwort am 31.12.2005  –  14 Beiträge
PT-AE900 und Deckenmontage
kai1 am 30.07.2006  –  Letzte Antwort am 18.08.2006  –  7 Beiträge
Unterschied Panasonic PT-AE900 und AX100
lonesam am 05.10.2006  –  Letzte Antwort am 12.10.2006  –  5 Beiträge
Bitte Hilfe! Panasonic PT AE900 sinnvoll?
Chemotubby am 04.12.2006  –  Letzte Antwort am 06.12.2006  –  4 Beiträge
Pana PT-AE900
Schalker am 13.04.2006  –  Letzte Antwort am 13.04.2006  –  3 Beiträge
PT-AE900 pfeift
erickurtz am 14.12.2005  –  Letzte Antwort am 17.12.2005  –  7 Beiträge
Pana PT-AE900
redpirat am 20.03.2006  –  Letzte Antwort am 20.03.2006  –  2 Beiträge
Problem mit PT-AE900 Helligkeits-Flackern
DJ-Duke1985 am 03.06.2006  –  Letzte Antwort am 08.06.2006  –  3 Beiträge
PT-AE900 - Frage zum Servicemenü
BadMad am 24.06.2007  –  Letzte Antwort am 24.06.2007  –  4 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 44 )
  • Neuestes Mitgliedmohammad
  • Gesamtzahl an Themen1.466.852
  • Gesamtzahl an Beiträgen19.895.372

Top Hersteller in Projektoren / Beamer Widget schließen