PT-AE900 lüftergeräusch & Blende

+A -A
Autor
Beitrag
teuto
Ist häufiger hier
#1 erstellt: 19. Nov 2005, 18:11
hi,
hab seit gestern den neuen Panasonic PT-AE900er und bin sehr zufrieden...kraßer unterschied zum 2 jahre alten 500er übrigens...der lüfter ist jedoch zeitweise je nach bildhelligkeit mal lauter ...und mal leiser...also bei irisblende=on lauter (leicht minimal ratternd/fauchend) wenn helle bildstellen...und bei dunklen bildern dann leise (der lüfter fächelt dann wie vom 500er gewohnt leise und ausschließlich mit dem luft-stromgeräusch ohne zusatzgeräusche)...und genau umgekehrt bei blende=off!!...also bei hellen bildern dann leise und aber bei dunklen bildern dann wieder leicht fauchend/ratternd??!!...kann das irgendjemand nachvollziehen bestätigen??!!...weil ich ansonsten gleich montag zum händler gehen würde??...wobei das panel ist absolut staubfrei und kein pixeldefekt...würde das teil also schon gerne behalten...zumal das geräusch bei filmbetrieb ja nicht hörbar ist...jedoch bei stillem pc-betrieb auffällt...gruß tk
teuto
Ist häufiger hier
#2 erstellt: 20. Nov 2005, 05:49
neue erkenntnisse zu kontrast/iris/lüfter!!!

...also nach längerem probieren habe ich festgestellt, daß die mechanische iris-blendensteuerung ansich KEINE geräusche macht...sind eindeutig anhaltende leicht fauchende (etwas niederer frequente) lüftergeräusche von EINEM der 4-5 lüfter in dem gerät!...und zwar regelt sich DIESER lüfter offensichtlich nur bei AKTIVIERTER iris=on!!bei kontraststarken bildern dann lauter...und kontrastschwachen bildern eben leiser...das erklärt auch daß es bei dunklen bildern leiser ist...(außer natürlich kontraststarke weiß-schwarz-testpics) und wenn man z.b. bei irgendeinem normaltestbild den kontrast regelt wird genau DIESER (doch leicht nervige) lüfter auch direkt nachvollziehbar linear ansteigend lauter bzw. leiser...deutlich hörbar während man den kontrast (am besten bis zu den min/max werten) regelt...wäre supernett wenn jemand dies auch mal probieren könnte, da ich mein gerät nur noch morgen beim händler tauschen kann!?...wenn aber die iris=off geschaltet ist, dann ist diese - offensichtlich zusätzliche - lüftersteuerung deaktiv!!!...deshalb fahre ich derzeit mit iris=off!!...habt ihr eure iris eigentlich grundsätzlich eingeschaltet?...hatte irgendwo gelesen diese besser sowieso zu deaktivieren!?...gruß und danke vorab...tk
BadMad
Stammgast
#3 erstellt: 20. Nov 2005, 08:42
Ich habe jetzt 60 Std. auf meinem PT-AE900E runter. Ich habe den Projektor unter niedriger Lampenleistung kalibriert. Dabei habe ich die Helligkeit ebenfalls noch in den Einstellungen abgesenkt. Die Iris bleibt eingeschaltet.
Unter diesen Bedingungen habe ich meiner Ansicht nach eine Top Bildqualität (Vergleich zu einem 5000€-DLP erfolgreich bestanden) und das Lüftergeräusch ist kaum noch zu hören. Das heist es wird nur noch bewusst, wenn ich den Filmton abschalte und bewusst höre.
Und Ich sitze praktisch unter dem Projektor (Abstand 1,90m). Damit kann ich bestens leben.
Es wird nur laut, wenn ich mit der Lampenleistung hoch gehe, was sowieso nicht zu empfehlen ist.

BadMad
teuto
Ist häufiger hier
#4 erstellt: 20. Nov 2005, 16:50
@badmad
dasmit der sher guten bildqualität kann ich grundsätzlich vollstens bestätigen...außer bei testbildern geringe doppelkunturen (hdmi via pana s97er)...

aber bemerkst du beim regeln des bild-kontrastes lüfter-geräuschveränderungen (nur bei iris=on)???befürchte einfach nur das genau dieser lüfter bei mir b-ware ist, da er ganz anders und leicht rumpelnd/fauchend/niederfrequenter als alle anderen lüfter klingt...gruß tk
Kino_Joe
Inventar
#5 erstellt: 20. Nov 2005, 20:49
Hallo!!
teuto
Du hast ja noch Garantie am Beamer, setze Dich mit deinem Händler in Verbindung und tausche den Beamer.

Gruß:Kino Joe
teuto
Ist häufiger hier
#6 erstellt: 20. Nov 2005, 21:12
@kino_joe
dann gehe ich mal davon aus das dieses geräuschniveau doch ungewähnlich ist??!!...und niemand das reproduzieren könnte?!...gruß tk
teuto
Ist häufiger hier
#7 erstellt: 21. Nov 2005, 02:37
...hi nochmal...hab jetzt eine mp3 aufnahme (164 KB; micro am vorderen luftausgang; lautstärke zur besseren hörbarkeit mit equalizer überhöht) gemacht, bei der man sehr deutlich das niederfrequentere (leicht rappelnde) geräusch des - bei aktivierter iris offensichtlich kontrastgesteuerten - lüfters hören kann...habe dabei ca. 1-sekunden-wechselweise periodisch schwarze und weisse testvollbilder zugespielt beginnend mit schwarz...bei ca. 1/3/5/7/9 sekunden mit dem jeweiligen weißbild beginnend kann man sehr gut das leicht nervige (um ca. 400-700 hz) geräusch (welches sich bei schwarzbild wieder mit leichter verzögerung abschaltet) nachvollziehen...möchte ja nur wissen ob der lüfter grundsätzlich so klingt bzw. ob ein perodisches geräuschverhalten grundsätzlich normal ist, oder ein unglücklicher montagslüfter ist.

falls es jemanden interessiert bitte email an teuto@t-online.de
damit ich die mp3 rückmailen kann...weiß nicht wie ich sie sonst online stellen könnte??!!...gruß tk
daniel-hl
Ist häufiger hier
#8 erstellt: 21. Nov 2005, 12:47
Hi Teuto,
das Problem mit dem Rattern kenne ich auch. Habe meinen PT AE 900 jetzt 2 bis 3 Wochen und dieses Geräusch nehme ich jetzt auch wahr. Es ist mir am Anfang gar nicht aufgefallen und wenn ich den Beamer starte ist es auch net da.
Erst wenn er wärmer wird und ruhige Teile im Film sind, dann höre ich den Beamer sehr deutlich und auch das "Rattern" ist dann immer da.
Ich betreibe ihn mit einer Deckenhalterung mit leichter Neigung, damit ich den Lenceshift nicht doll ausnutzen muss.
Ich muss ehrlich sagen, in Momenten, wo nur gesprochen wird (ist gar nicht so selten in einem Film, wie ich nun festgestellt habe) stört mich die Lautstärke des Beamers doch,obwohl ich den ECO-Modus fahre.
Weiss noch net, was ich mache, wahrscheinlich schreibe ich mal Panasonic an, ob die was wissen, vielleicht ein Chargenproblem.
LG
daniel-hl
teuto
Ist häufiger hier
#9 erstellt: 21. Nov 2005, 23:03
hi...war heute bei meinem händler in ffm und er hat nur noch einen pt-ae900er ovp und ein ausstellungsstück (55 h) dort...er meinte aber auch sofort beim hörtest, daß das nicht normal sei und er selbstverständlich das gerät austauschen werde...aber das andere ovp-gerät hat beinahe den gleichen 'bug', wobei schon etwas weniger stark ausgeprägt...und das ausstellungsteil ist noch leiser, fast perfekt, aber dennoch vernehmbar!...da der aber einen toten pixel oder heftiges staubkorn hat, nahm ich den anderen ovp mit...und der händler nimmt umghehend kontakt mit panasonic auf, um zu klären ob nicht eine größere menge davon betroffen ist...werde weiter berichten...wenn jemand die mp3 online stellen kann, dann wäre das sicher hilfreich für andere 900er user...gruß tk
Flashgrabber
Ist häufiger hier
#10 erstellt: 22. Nov 2005, 08:01
Guten Morgen,

hier mal das Geräusch, damit sich jeder ein Bild davon machen kann.

http://www.batagame.de/ebay/pana900lueftergeraeusch.mp3

Grüße
Tobias
BD992000
Ist häufiger hier
#11 erstellt: 22. Nov 2005, 08:56

daniel-hl schrieb:
Hi Teuto,
Ich betreibe ihn mit einer Deckenhalterung mit leichter Neigung, damit ich den Lenceshift nicht doll ausnutzen muss.


Wie? Du betreibst den Projektor mit "leichter" Neigung? Dann bekommst du ja eine Trapez-Verzerrung, oder?
Gleichst du die dann mit de Projektor aus? In dem Fall würde ich dann an deiner Stelle lieber den Lens-Shift nutzen. Der funktioniert nämlich rein optisch und verschlechtert die Bildquali weit weniger, als die digitale Trapez-Korrektur.

Deckenhalterung bedeutet "über Kopf", oder?
Dann ist wohl anscheinend auch der 900er (wie mein 700er) lauter als im "normalen" stehenden Betrieb. Viellecht liegt das erhöhte Geräuschniveau auch an der Aufhängung. Andererseits sollte auch über Kopf betrieben kein Rattern auftreten, auch kein "pumpendes" Lüftergeräusch. Falls das normal ist, würde das in meinen Augen den 900er ziemlich degradieren.
Da sollte dann Panasonic lieber den betreffenden Lüfter dauernd etwas schneller laufen lassen. Es gibt nichts nervigeres, als ständig wechselnde Lüftersteuerungen.
daniel-hl
Ist häufiger hier
#12 erstellt: 22. Nov 2005, 12:33
Hi BD,
Ja ich mache das mit Trapezverzerrung, bin damit aber zufrieden. Die Qualität hat sich nach meinem empfinden net verschlechtert.
Und ja, ich betreibe ihn an der Decke auf dem Kopf,kann sein, dass es dadurch lauter wird aber ich hätte mir das trotzdem leiser vorgestellt.
Ich schau mir das nochn bisschen an, ob und wie weit mich das weiter stört. Momentan achtet man ja auf jede Kleinigkeit.
teuto
Ist häufiger hier
#13 erstellt: 22. Nov 2005, 21:12
hi und danke erstmal für das onlinestellen der mp3...habe mir jetzt einen hohlkasten (ca. B/H/T=43/20/27 cm, vorne und hinten offen; kiefer klarlackiert; materialkosten < 10 euro)
an die decke geschraubt und den beamer da reingestellt...und tatsächlich ist der bei der somit möglichen 'tischaufstellung' deutlich leiser als vorher umgekehrt hängend...aber das zusätzlich irisgesteuerte geräusch blieb unverändert...muß jedoch auch mal dazusagen, daß ich damit im filmbetrieb mehr und mehr leben kann; aber nicht unbedingt bei stillem pc betrieb...dort hab ich die iris offgeschaltet...denn es ist in der tat nervig, wenn sich ein geräusch ständig ändert...gruß tk
sidusson
Schaut ab und zu mal vorbei
#14 erstellt: 31. Dez 2005, 14:07
so habe ihn nun endlich auch gekauft und ich bin absolut begeistert! absolut scharfes riesengrosses Bild! extrem leise und praktisch zum aufstellen! Alle anschlüsse wo man braucht!

habe schon 36h drauf wie konnte ich bisher ohne den Panasonic PT-AE900E leben?
Suche:
Das könnte Dich auch interessieren:
PT-AE900 pfeift
erickurtz am 14.12.2005  –  Letzte Antwort am 17.12.2005  –  7 Beiträge
Panasonic Pt-Ae900 PORBLEM
MjM2k3 am 27.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
Pana PT-AE900
redpirat am 20.03.2006  –  Letzte Antwort am 20.03.2006  –  2 Beiträge
Pana PT-AE900
Schalker am 13.04.2006  –  Letzte Antwort am 13.04.2006  –  3 Beiträge
PT-AE900 und Deckenmontage
kai1 am 30.07.2006  –  Letzte Antwort am 18.08.2006  –  7 Beiträge
Lüftergeräusch PT-AE 700
HALLO01 am 26.11.2004  –  Letzte Antwort am 07.01.2005  –  14 Beiträge
Farbflecken mit Panasonic PT-AE900
DJ-Duke1985 am 29.04.2007  –  Letzte Antwort am 30.04.2007  –  6 Beiträge
PT-AE900 - Frage zum Servicemenü
BadMad am 24.06.2007  –  Letzte Antwort am 24.06.2007  –  4 Beiträge
Lüftergeräusch beim PT AE 900
jonny007 am 21.03.2006  –  Letzte Antwort am 04.04.2006  –  5 Beiträge
Blende beim PT-AE700
Tom_SnareCrash am 02.01.2006  –  Letzte Antwort am 10.03.2006  –  8 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 14 )
  • Neuestes MitgliedForTex
  • Gesamtzahl an Themen1.454.069
  • Gesamtzahl an Beiträgen19.667.361

Hersteller in diesem Thread Widget schließen