Lampe defekt?

+A -A
Autor
Beitrag
beamermo
Neuling
#1 erstellt: 10. Jun 2006, 17:07
Hallo,

habe eine Lampe gekauft angeblich neu für Optoma Ep 757 250 Watt. vorne ist ein Stück abgebrochen und wenn ich den Beamer einschalte kommt nur helles Bitzlicht. Ist der Beamer kaputt oder Haben die mir eine kaputte Lampe verkauft? Was sagt ihr als Profis?

Mfg

Philipp
Suche:
Das könnte Dich auch interessieren:
Beamer Lampe defekt
Lötie am 25.07.2011  –  Letzte Antwort am 25.07.2011  –  8 Beiträge
Lampe defekt ?
bindalf am 23.03.2011  –  Letzte Antwort am 24.03.2011  –  10 Beiträge
Lampe esplodiert - Beamer kaputt?
emz@ am 21.07.2007  –  Letzte Antwort am 21.07.2007  –  2 Beiträge
Beamer Lampe "explodiert" - Gefährlich?
am 29.01.2005  –  Letzte Antwort am 30.01.2005  –  2 Beiträge
Optoma HD200X Defekt. mglw Lampe?
walkerk am 18.05.2016  –  Letzte Antwort am 22.05.2016  –  2 Beiträge
wie geht eine beamer lampe kaputt?
madx1701 am 19.01.2012  –  Letzte Antwort am 22.10.2013  –  22 Beiträge
teure lampe, billige lampe
opto01 am 01.06.2006  –  Letzte Antwort am 01.06.2006  –  3 Beiträge
HC 3800 Lampe Defekt ?
xdaywalkerx am 25.11.2010  –  Letzte Antwort am 27.11.2010  –  3 Beiträge
benQ W1060 Lampe defekt!
grandecasa am 05.08.2013  –  Letzte Antwort am 08.08.2013  –  6 Beiträge
Optoma GT750 Lampenwechsel
philippn am 03.02.2017  –  Letzte Antwort am 03.02.2017  –  3 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 72 )
  • Neuestes MitgliedMilitaeryPolice
  • Gesamtzahl an Themen1.466.884
  • Gesamtzahl an Beiträgen19.896.045

Hersteller in diesem Thread Widget schließen