Problem: schiefes Bild (Parallelogramm)

+A -A
Autor
Beitrag
garv3
Stammgast
#1 erstellt: 06. Aug 2006, 21:12
Hallo zusammen,

ich hab ein Problem mit meinem PT-AE 700E...

Das Bild ist irgendwie schief. Es sieht aus wie ein Parallelogramm. Die Seitenlängen sind gleich. Aber die Ecken nicht rechtwinklich. Woran könnte das liegen? Mit der Trapez-Einstellung hat es ja offensichtlich nichts zu tun!?

Hier mal ein Bild, wie man es sich in etwas vorstellen kann (übertrieben dargestellt):


Jemand ne Idee?

Danke schonmal.

MfG,
GaRv3
garv3
Stammgast
#2 erstellt: 31. Aug 2006, 22:44
Wirklich niemand ne Idee?
Advanced
Stammgast
#3 erstellt: 06. Sep 2006, 22:36
sind denn beide füsschen zur höheneinstellung gleich hoch und der beamer im rechten winkel zur leinwand/wand?
Mas_Teringo
Inventar
#4 erstellt: 06. Sep 2006, 23:16
Wenn die untere und obere Kante genau waagerecht und parallel zur Leinwand sind und im Beamer kein Ausgleich eingestellt ist, wird er nicht senkrecht zur Leinwand stehen.
garv3
Stammgast
#5 erstellt: 11. Sep 2006, 17:28
hmm,

aber entstehen dann solche verformungen? kann mir das irgendwie nicht erklären. hab schon sooo viel rumprobiert. durch drehen des beamers zur seite bzw. hoch- oder runterstellen des beamers, können doch höchstens trapez-verzerrungen auftreten, aber doch nicht so was, oder?
Mas_Teringo
Inventar
#6 erstellt: 11. Sep 2006, 17:51
Hmm, stimmt, war da wohl letztens auf dem falschen Dampfer.

Sind denn wirklich alle Korrektureinstellungen auf Null?
garv3
Stammgast
#7 erstellt: 11. Sep 2006, 17:58
JA, der Beamer bietet da nur die vertikale Trapezeinstellung. Und die ist auf 0.

Ich kann mir das wirklich nicht erklären.
Ein Gerätedefekt wird es wohl nicht sein. Wäre schon komisch...

Hmm, das kann ja eigentlich nicht sein...
mancubit
Stammgast
#8 erstellt: 12. Sep 2006, 11:51
hast du evtl. lens-shift in gebrauch, bei meinem alten beamer hat er damit das bild auch ein wenig "verzogen".

is nur ein tipp das mal zu prüfen, genau weiss ich auch nicht an was das liegen kann..
Suche:
Das könnte Dich auch interessieren:
Sanyo Z1,schiefes Bild
BeamerBoy am 30.11.2004  –  Letzte Antwort am 08.12.2004  –  6 Beiträge
Panasonic PT-AX100E projeziert schiefes Bild
MechWOLLier am 12.03.2007  –  Letzte Antwort am 12.03.2007  –  3 Beiträge
Schiefes Bild beim einschalten des Z3
scr am 12.07.2006  –  Letzte Antwort am 14.07.2006  –  7 Beiträge
Beamer nicht mittig zur Leinwand = immer schiefes Bild? + Anschluss HDMI
Schutzschi am 18.12.2016  –  Letzte Antwort am 18.12.2016  –  8 Beiträge
Sanyo Z3 bild problem
hellbanker am 18.11.2007  –  Letzte Antwort am 20.11.2007  –  17 Beiträge
Beamer Problem Gelbes Bild.
Chriss1996 am 05.09.2018  –  Letzte Antwort am 13.09.2018  –  2 Beiträge
Problem mit Bild bei Projektor...
TASE am 25.01.2004  –  Letzte Antwort am 29.01.2004  –  4 Beiträge
Problem mit Bild beim Z3
Kiecker am 31.12.2005  –  Letzte Antwort am 31.12.2005  –  2 Beiträge
Hitachi PJ TX200 Bild Problem
proxomat am 01.12.2008  –  Letzte Antwort am 07.12.2008  –  2 Beiträge
Bild-Problem mit Benq W1000
Alkazaba22 am 20.01.2010  –  Letzte Antwort am 17.09.2010  –  18 Beiträge
Foren Archiv
2006

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.318 ( Heute: 33 )
  • Neuestes MitgliedSirwalt
  • Gesamtzahl an Themen1.466.653
  • Gesamtzahl an Beiträgen19.891.311

Top Hersteller in Projektoren / Beamer Widget schließen