Sanyo PLV-Z4 problem mit der neuen Lampe

+A -A
Autor
Beitrag
Finke
Neuling
#1 erstellt: 10. Okt 2006, 22:08
Hi

Ich habe bei meinem Sanyo Projektor die Lampe gewechselt und jetzt kommt kein Bild mehr es offnet sich zwar die Linsenabdeckung doch sie geht nach ca. 30 sek. wieder zu und die Lamp Replace Anzeige leuchtet wieder .
Ich hoff dass jemand eine lösung hat danke im vorraus.
Suche:
Das könnte Dich auch interessieren:
Sanyo plv z4 Problem
santa10 am 18.02.2010  –  Letzte Antwort am 18.02.2010  –  5 Beiträge
Sanyo PLV-Z4 Helligkeitsschwankungen
Joseph2010 am 09.06.2010  –  Letzte Antwort am 09.06.2010  –  7 Beiträge
Sanyo PLV-Z4
ringo12345 am 07.09.2017  –  Letzte Antwort am 07.09.2017  –  3 Beiträge
Fehlermeldung bei Sanyo PLV-Z4
Sanyooo am 30.10.2008  –  Letzte Antwort am 31.10.2008  –  4 Beiträge
Sanyo PLV Z4 - Einstellungen
Nocturnal am 19.06.2006  –  Letzte Antwort am 21.06.2006  –  3 Beiträge
Sanyo plv-z4 zu dunkel?
tuneitup am 06.03.2012  –  Letzte Antwort am 24.03.2012  –  6 Beiträge
Sanyo PLV-Z4 Reinigung
Xeruza am 02.09.2006  –  Letzte Antwort am 04.09.2006  –  5 Beiträge
Sanyo PLV Z4 Bildeinstellungssoftware?
0ma am 26.10.2006  –  Letzte Antwort am 26.10.2006  –  2 Beiträge
sanyo PLv-Z4 Fliegengittereffekt
Ahab25 am 13.07.2006  –  Letzte Antwort am 24.07.2006  –  69 Beiträge
Sanyo PLV z4
Flowyn33 am 17.07.2006  –  Letzte Antwort am 18.07.2006  –  4 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.395 ( Heute: 35 )
  • Neuestes MitgliedNegan
  • Gesamtzahl an Themen1.466.759
  • Gesamtzahl an Beiträgen19.893.408

Hersteller in diesem Thread Widget schließen