Mein Sony VPL HS2 flimmert in der letzten Zeit

+A -A
Autor
Beitrag
J-örn
Schaut ab und zu mal vorbei
#1 erstellt: 15. Okt 2006, 18:25
Hi,

ich habe o.g. Beamer. Hat ~1900 aufm Tacho und lief bisher tadellos. Die letzten 3 Tage kommt ab und zu ein flimmern auf den Schirm. Ist aber sehr unregelmäßig. Woran liegt sowas? Kann es am Lüfter liegen, dass er nicht mehr richtig kühlt, sind das Alterserscheinungen der Lampe oder was kann das sein?
Suche:
Das könnte Dich auch interessieren:
Sony VPL-HW20 vs Sony VPL-HW15
ipman81 am 16.11.2010  –  Letzte Antwort am 17.11.2010  –  2 Beiträge
Sony Bravia VPL AW15
[~Micha~] am 02.10.2007  –  Letzte Antwort am 24.04.2008  –  543 Beiträge
"Problem" mit Sony VPL-HW10 (flimmern)?
JejeSiwss am 07.03.2009  –  Letzte Antwort am 08.03.2009  –  12 Beiträge
Sony VPL-AW 10
jan25494 am 02.03.2008  –  Letzte Antwort am 02.03.2008  –  6 Beiträge
Sony VPL-HS51 / VPL-HS50??
ATM am 27.01.2005  –  Letzte Antwort am 05.02.2005  –  28 Beiträge
Sony VPL-HW20
Bommeltom am 01.11.2011  –  Letzte Antwort am 01.11.2011  –  4 Beiträge
SONY VPL-VW10HT kaufen?????
Baalou am 26.11.2005  –  Letzte Antwort am 28.11.2005  –  6 Beiträge
Sony VPL-AW15 Pixelversatz?
cj79 am 08.07.2008  –  Letzte Antwort am 25.08.2008  –  31 Beiträge
Sony VPL-AW 10
pampa am 03.01.2008  –  Letzte Antwort am 04.01.2008  –  15 Beiträge
Sony VPL-AW15
eg|Daywalker am 01.09.2008  –  Letzte Antwort am 11.09.2008  –  50 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.893 ( Heute: 45 )
  • Neuestes Mitgliedmero84
  • Gesamtzahl an Themen1.467.615
  • Gesamtzahl an Beiträgen19.907.639

Hersteller in diesem Thread Widget schließen