Epson EMP-82 Probleme Zündeinheit

+A -A
Autor
Beitrag
Dave200474
Neuling
#1 erstellt: 05. Mrz 2008, 18:13
Hallo Leutz,

bin neu in diesem Forum und habe, wie auch nicht anders zu erwarten, ein Problem mit meinem Beamer.

Kurz zusammengefasst:

Beamer gekauft (gebraucht)- lt. Angabe Verkäufer Lampe OK, defekt am Gerät

Gut, natürlich nicht geglaubt, neue Lampe gekauft - Beamer dunkel.

Noch eine Lampe besorgt - Beamer dunkel.

Folgende Fehlermeldung (auch nach Lampentausch) Betriebs LED Rot (dauer) Lampen LED 1sek blinkend.
Lt. Manual Lampe defekt, Abdeckung locker, oder Timerausfall.

So, nun zum eher belustigerenden Teil der ganzen Sache:

Beamer komplett zerlegt, Sichtprüfung Netzteil und Zündeinheit - nichts gefunden - gereinigt, zusammengebaut, eingeschaltet (Oh, Wunder)- läuft

Mehrere male eingeschaltet funkt. immer noch.

Nach einer Woche aktiviert, gleiches Problem wie am Anfang.

Hat vielleicht irgend jemand ähnliche Probs gehabt?
Trafo, Kondensator, Wackelkontakt....
Mit Schalplan gratis wirds wahrscheinlich auch schlecht aussehen, oder

Danke für eure Hilfe!

LG
Dave
Suche:
Das könnte Dich auch interessieren:
Probleme Epson EMP TW 700
Cinema-Berni am 13.08.2009  –  Letzte Antwort am 16.08.2009  –  7 Beiträge
Epson EMP TW10 Zoomfrage
gecko63 am 31.03.2004  –  Letzte Antwort am 02.04.2004  –  6 Beiträge
Epson EMP TW 200
Iduar am 07.09.2004  –  Letzte Antwort am 10.09.2004  –  3 Beiträge
Epson EMP-S1
wärter am 16.09.2004  –  Letzte Antwort am 17.09.2004  –  3 Beiträge
Epson - EMP-TW500
gutheit am 25.10.2004  –  Letzte Antwort am 28.10.2004  –  3 Beiträge
EPSON EMP TW200H
*Harry* am 19.11.2004  –  Letzte Antwort am 16.01.2005  –  13 Beiträge
Epson emp tw-10?
killalord am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  2 Beiträge
Lüfterproblem Epson EMP-S1
Fabioo am 09.04.2006  –  Letzte Antwort am 17.04.2006  –  3 Beiträge
EPSON EMP-TW2000
celle am 30.08.2007  –  Letzte Antwort am 05.09.2007  –  21 Beiträge
Epson EMP-TW680
Spezi am 31.08.2007  –  Letzte Antwort am 13.11.2007  –  11 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 2 )
  • Neuestes MitgliedMichi2901_
  • Gesamtzahl an Themen1.467.211
  • Gesamtzahl an Beiträgen19.901.332

Hersteller in diesem Thread Widget schließen