HILFE! CANON LV-S3 geht plötzlich nicht mehr AN.

+A -A
Autor
Beitrag
Gelscht
Gelöscht
#1 erstellt: 08. Jul 2008, 20:06
hallo alle,

hat jemand das gleiche problem gehabt? seit gestern plötzlich kein lebenszeichen mehr... kann an der sicherung liegen. falls ja, kennt jemand sich mit der wechsel aus... ne kurze beschreibung??
die bedienungsanleitung ist nichts für leute die kleinere sachen auch selber reparieren bzw. wechseln können...

ich bitte dringend um hilfe, da ich mein projektor sehr dringend für ne präse brauche.



vielen DANK!

Spezi
Inventar
#2 erstellt: 08. Jul 2008, 21:45
Dazu kann man mit deiner knappen Info nur rätseln.
1. Ist ganz sicher Strom auf der Steckdose?
2. Brennt noch irgend eine Led?
3. Gerät aufschrauben, Sicherung suchen und messen ob sie Durchgang hat.

Sonst fällt mir nichts mehr zu deinem Problem ein.

Gruß
Gelscht
Gelöscht
#3 erstellt: 09. Jul 2008, 09:45

Spezi_MNR schrieb:
Dazu kann man mit deiner knappen Info nur rätseln.
1. Ist ganz sicher Strom auf der Steckdose?
2. Brennt noch irgend eine Led?
3. Gerät aufschrauben, Sicherung suchen und messen ob sie Durchgang hat.

Sonst fällt mir nichts mehr zu deinem Problem ein.

Gruß

moin,

erstmal vielen dank.

1. Ist ganz sicher Strom auf der Steckdose?

ja, da ist strom + kabel auch.

2. Brennt noch irgend eine Led?

keine led brennt leider.

3. Gerät aufschrauben, Sicherung suchen und messen ob sie Durchgang hat.

Ich habe das gerät einmal aufgeschraubt, aber die sicherung nicht gefunden. hat die sicherung erfahrungsgemäs eine bestimmte lage?
Suche:
Das könnte Dich auch interessieren:
Betriebsstunden anzeigen bei Canon LV-S3
Yves257 am 17.11.2005  –  Letzte Antwort am 21.11.2005  –  2 Beiträge
canon LV-5110e
gebro am 05.09.2005  –  Letzte Antwort am 08.09.2005  –  2 Beiträge
Wieviel ist ein Canon LV-7325 wert?
Hako-bo am 26.10.2004  –  Letzte Antwort am 29.10.2004  –  13 Beiträge
grünes Bild bei Canon LV-X1 ...bitte um Hilfe!
TASE am 28.12.2004  –  Letzte Antwort am 01.01.2005  –  5 Beiträge
Canon Projektor
SnakeZZ am 31.08.2005  –  Letzte Antwort am 02.09.2005  –  2 Beiträge
Canon XEED SX50
pcb36 am 13.09.2005  –  Letzte Antwort am 20.09.2005  –  2 Beiträge
Optoma HD600x-LV
gerd3000 am 10.12.2011  –  Letzte Antwort am 11.12.2011  –  2 Beiträge
Optoma HD600X-LV Lautstärke
Andreas_72 am 31.08.2012  –  Letzte Antwort am 04.09.2012  –  8 Beiträge
BenQ W750 geht nicht mehr an
Alx86Alx am 27.02.2018  –  Letzte Antwort am 01.03.2018  –  16 Beiträge
Gelöst: Sanyo PLV-Z3000 plötzlich aus, geht nicht mehr an!
MrHinkelstein am 31.07.2016  –  Letzte Antwort am 01.08.2016  –  5 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.275 ( Heute: 21 )
  • Neuestes Mitglieddowni66
  • Gesamtzahl an Themen1.404.171
  • Gesamtzahl an Beiträgen18.740.432

Hersteller in diesem Thread Widget schließen