Infocus x1 - Problem

+A -A
Autor
Beitrag
vmax
Neuling
#1 erstellt: 06. Mrz 2004, 22:47
Bei manchen Filmen habe ich links auf der Leinwand einen schwarzen Balken, bei anderen wiederum nicht. Liegt dies an dem Projektor oder an dem Dvd-Player (Yamakawa 285). ?
Sind per Vga-Kabel verbunden...

Es ist nicht so schlimm, aber ich muss halt bei einigen Filmen immer das Bild nach links verschieben.

Bitte helft !!!
eox
Inventar
#2 erstellt: 07. Mrz 2004, 02:51
hab ich mit meinem pana 500 auch, obwohl ich ein pc dran habe, manche filme haben seitlich schwarze balken manche nicht, manche halten auch nicht richtig das format ein manche nicht... ist leider so.
Suche:
Das könnte Dich auch interessieren:
Problem mit Infocus x1
sailoman am 23.08.2004  –  Letzte Antwort am 27.08.2004  –  5 Beiträge
InFocus X1
Mike_O. am 22.11.2003  –  Letzte Antwort am 25.11.2003  –  4 Beiträge
Infocus x1
textexter am 16.06.2004  –  Letzte Antwort am 16.06.2004  –  2 Beiträge
Infocus X1.....???
onkel_tom am 07.01.2004  –  Letzte Antwort am 13.01.2004  –  8 Beiträge
infocus x1
ibiza am 24.11.2004  –  Letzte Antwort am 28.11.2004  –  5 Beiträge
infocus x1
ibiza am 11.12.2004  –  Letzte Antwort am 11.12.2004  –  2 Beiträge
Infocus X1
ap-11 am 26.02.2005  –  Letzte Antwort am 11.05.2005  –  2 Beiträge
Farbrad Infocus X1
starfinder am 10.08.2009  –  Letzte Antwort am 11.08.2009  –  3 Beiträge
Infocus X1 Lüfter
anpf am 16.01.2005  –  Letzte Antwort am 27.12.2005  –  2 Beiträge
Brummen bei Infocus X1
Holgi128 am 28.12.2004  –  Letzte Antwort am 29.12.2004  –  3 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.772 ( Heute: 5 )
  • Neuestes MitgliedChristian037
  • Gesamtzahl an Themen1.467.322
  • Gesamtzahl an Beiträgen19.903.110

Hersteller in diesem Thread Widget schließen