Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tickendes Geräusch - Netzteil -> Stromanschluß?

+A -A
Autor
Beitrag
jabrokoss
Ist häufiger hier
#1 erstellt: 13. Jul 2009, 15:58
Hallo,

ich hoffe, ich bin in diesem Unterforum richtig.

Ich hatte im LCD-LG-Forum schon einmal meine Probleme mit einem Fernseher berichtet, der ein tickendes Geräusch gemacht hat.

An diesem Fernseher wurde das Netzteil dreimal getauscht, das Geräusch ist allerdings geblieben.

Jetzt haben wir einen LCD-TV von einem anderen Hersteller und das Ticken ist trotzdem noch da

Momentan teste ich, ob es am Stromanschluß liegen könnte - eine andere, nicht zu dem bisherigen Kreislauf gehörende Steckdose ist jetzt mal im Einsatz.

Wenn ich es recht sehe, tickt es dort nicht - aber ich werde es heute Abend noch mal längere Zeit testen.

Was mich wundern würde, wäre, dass der bisherige Anschluss eigentlich der "sauberste" sein müsste -> Verkabelung neu und direkt am Sicherungskasten angeschlossen.

Könnte es wirklich am Stromanschluß liegen?

Ich danke euch schon mal für die, hoffentlich zahlreichen, Antworten.
Suche:
Das könnte Dich auch interessieren:
Eigenes Ambilight mit Raspberry PI
Hilfe Bekomme kein Signal auf den Beamer benutze ein Hdmi auf Dvi Kabel
WIE und WOMIT verkabeln damit Bild am besten ist
nec vt 595 an ps4 anschließen?
Aufnahme von Sky Programmen auf anderen Reciever mit HDD möglich?
Probleme mit Sat-Stecker ViaBlue TVR
Samsung EAD-T10E und Windows 8.1?
Viele Fernseher mit HDMI verkabeln
Beamer Automatisch Ein und Ausschalten ?
Brummen über HDMI - NF-Filter sinnvoll?

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Neovia

Forumsstatistik Widget schließen

  • Registrierte Mitglieder762.490 ( Heute: 75 )
  • Neuestes Mitgliedxambox
  • Gesamtzahl an Themen1.257.549
  • Gesamtzahl an Beiträgen16.119.475