Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tickendes Geräusch - Netzteil -> Stromanschluß?

+A -A
Autor
Beitrag
jabrokoss
Ist häufiger hier
#1 erstellt: 13. Jul 2009, 13:58
Hallo,

ich hoffe, ich bin in diesem Unterforum richtig.

Ich hatte im LCD-LG-Forum schon einmal meine Probleme mit einem Fernseher berichtet, der ein tickendes Geräusch gemacht hat.

An diesem Fernseher wurde das Netzteil dreimal getauscht, das Geräusch ist allerdings geblieben.

Jetzt haben wir einen LCD-TV von einem anderen Hersteller und das Ticken ist trotzdem noch da

Momentan teste ich, ob es am Stromanschluß liegen könnte - eine andere, nicht zu dem bisherigen Kreislauf gehörende Steckdose ist jetzt mal im Einsatz.

Wenn ich es recht sehe, tickt es dort nicht - aber ich werde es heute Abend noch mal längere Zeit testen.

Was mich wundern würde, wäre, dass der bisherige Anschluss eigentlich der "sauberste" sein müsste -> Verkabelung neu und direkt am Sicherungskasten angeschlossen.

Könnte es wirklich am Stromanschluß liegen?

Ich danke euch schon mal für die, hoffentlich zahlreichen, Antworten.
Suche:
Das könnte Dich auch interessieren:
HDMI Denon kein Bild aber Ton
DTS-Sound von Festplatte
Brauche ich einen Cinch-Anschluss an meiner Wand?
kein Surround mit Ferguson 102 E und Yamaha 473
TV Standfuß
Brummschleife durch Sat-Anlage die 564.
LED Strip
Soundprobleme via VU+ SOLO2
Sony auf Sony: "Signal nicht unterstützt prüfen Sie den Geräteausgang"
Yamaha ysp-400 und PS3 kein 5.1

Anzeige

HiFi-Forum Adventskalender Widget schließen

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Neovia

Forumsstatistik Widget schließen

  • Registrierte Mitglieder752.503 ( Heute: 95 )
  • Neuestes Mitgliedaudifreakdj_
  • Gesamtzahl an Themen1.237.197
  • Gesamtzahl an Beiträgen15.783.828