Sony kdl-v32a11e dvi -> hdmi bekomme kein Bild

+A -A
Autor
Beitrag
c0ffee
Neuling
#1 erstellt: 08. Mai 2006, 21:30
Hallo,

(Nachtrag: hab mich im Betreff verschrieben und habe eigentlich den kdl-v40a11e, leider kann man den Betreff nicht mehr bearbeiten :?)

ich habe mir vor kurzem einen Sony kdl-v40a11e zugelegt und bin auch sehr zufrieden mit dem Gerät. Die Qualität für einen LCD in der Größe ist kaum zu übertreffen.
Wie es aber aber immer so ist, gibt es doch ein Problem.
Der Anschluss meines Multimedia PC's an die Flat. Früher habe ich immer Super Video verwendet und hatte keine Probleme. Leider ist die Distanz zwischen Rechner und TV doch sehr groß und der Qualitätsverlust über diese Entfernung enorm. Andererseits möchte ich die neuen Digitalen Features schon gern ausnutzen um ein optimales Bild zu erzielen. Lange Rede, kurzer Sinn. Jedenfalls habe ich mir ein 10 Meter DVI - HDMI Kabel zugelegt und bekomme einfach kein Bild. Weiß auch nicht woran es liegen kann. Habe schon viel expirimentiert. So von wegen Auflösung und Monitor über DVI angelschlossen(wo Bild kommt), aber alles ohne Erfolg. Habe hier auch schon ein bisschen gelesen. So von wegen HDCP. Vielleicht kann mir jemand seine Erfahrungen mit dem Gerät und der eine ähnlichen Konstelation schildern oder ein Tipp geben was man da falsch gemacht haben kann.

Hier mal kurz meine Konfig:
Also TV: kdl-v40a11e
Rechner. Asus Pundit mit SiS 315 Grafik Chipsatz und Gentoo Linux drauf.

Danke

Grüße aus Berlin

c0ffee


[Beitrag von c0ffee am 09. Mai 2006, 09:33 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
DVI -> HDMI -> kein Bild
HolgerCW am 22.11.2007  –  Letzte Antwort am 13.12.2007  –  4 Beiträge
DVI auf HDMI, kein Bild!
Nachtgarm am 22.09.2009  –  Letzte Antwort am 22.09.2009  –  2 Beiträge
Kein Bild über HDMI-DVI :(
Mr_Tom_ am 23.05.2009  –  Letzte Antwort am 25.05.2009  –  5 Beiträge
SONY KDL 37W5820 und Mediareceiver
gerhardundsilvia am 27.02.2010  –  Letzte Antwort am 27.02.2010  –  2 Beiträge
laptop an Panasonic dvi -> hdmi kein Bild!
daniel_ga am 15.03.2010  –  Letzte Antwort am 16.03.2010  –  7 Beiträge
Pc über hdmi zu sony KDL-40W5740
Chbrit am 13.07.2009  –  Letzte Antwort am 15.07.2009  –  6 Beiträge
DVI - HDMI -> Samsung TV kein Bild
hifi-fanboy am 02.10.2010  –  Letzte Antwort am 10.10.2010  –  6 Beiträge
HDMI Problem - Kein Bild!
Websterdu am 17.10.2006  –  Letzte Antwort am 19.12.2006  –  4 Beiträge
HDMI - DVI Bild verzerrt
Jabbbb am 02.05.2008  –  Letzte Antwort am 05.05.2008  –  3 Beiträge
Hdmi-Dvi Schlechtes Bild
vale123 am 29.12.2010  –  Letzte Antwort am 29.12.2010  –  12 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.839 ( Heute: 39 )
  • Neuestes MitgliedStalkerAT
  • Gesamtzahl an Themen1.417.692
  • Gesamtzahl an Beiträgen18.992.269

Hersteller in diesem Thread Widget schließen