YUV säuft ab über Verteiler

+A -A
Autor
Beitrag
tonmanns
Ist häufiger hier
#1 erstellt: 25. Mai 2006, 12:29
Hallo,
wenn ich das YUV Signal aus meiner DBox2 durch den Yamaha AV Receiver schleife, säuft das Bild komplett ab. Wenn ich Y direkt am Plasma anschließe geht es. U und V laufen auch weiterhin über den Receiver.
Wenn ich meine PS2 durch den Yamaha schleife ist alle tacco!
Woran kann das liegen, und wie behebe ich es?

Gruß vom tonmanns
Suche:
Das könnte Dich auch interessieren:
YUV verteiler
shenmue23 am 04.10.2006  –  Letzte Antwort am 05.10.2006  –  3 Beiträge
YUV Verteiler
Bruce1980 am 14.11.2007  –  Letzte Antwort am 21.11.2007  –  3 Beiträge
Suche YUV- Switch / Verteiler
johnny2812 am 23.12.2005  –  Letzte Antwort am 05.07.2008  –  13 Beiträge
Verkabelugsmöglichkeiten, hdmi/yuv verteiler?
sic_v6 am 03.02.2006  –  Letzte Antwort am 10.02.2006  –  7 Beiträge
Ein guter YUV Verteiler
der_spirit am 21.05.2006  –  Letzte Antwort am 28.05.2006  –  9 Beiträge
YUV Verteiler gesucht.
empi am 22.05.2008  –  Letzte Antwort am 23.05.2008  –  3 Beiträge
Umschalter für YUV und Video Scart Verteiler
fridolin am 05.01.2009  –  Letzte Antwort am 06.01.2009  –  3 Beiträge
RGB über Scart-Verteiler?
DVDMike am 25.05.2008  –  Letzte Antwort am 27.05.2008  –  5 Beiträge
S-Video Verteiler
HD-Man0 am 07.03.2007  –  Letzte Antwort am 08.03.2007  –  4 Beiträge
DVI Verteiler?
bkrauss am 26.10.2005  –  Letzte Antwort am 27.10.2005  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.329 ( Heute: 55 )
  • Neuestes MitgliedKuchenblock
  • Gesamtzahl an Themen1.410.129
  • Gesamtzahl an Beiträgen18.845.432

Top Hersteller in Anschluss & Verkabelung Widget schließen