brauche einen rat

+A -A
Autor
Beitrag
sodom
Neuling
#1 erstellt: 22. Dez 2004, 13:35
Hallo,

ich habe ein kleines Problem mit meinem AKAI Videorekorder und meinen alten Condor Fernseher. Jedes mal, wenn ich den Fernseher an mache, hat er das Video signal verloren und ich muß wieder nach suchen. Das komische ist dann, das er es mal findet und dann wieder nicht. Kann mir jemand helfen?

Besten dank im vorraus
Suche:
Das könnte Dich auch interessieren:
HDMI Signal geht verloren
Gele am 02.10.2010  –  Letzte Antwort am 07.11.2011  –  9 Beiträge
Videorekorder an Fernseher anschließen
krank_im_kopp am 30.07.2011  –  Letzte Antwort am 09.08.2011  –  5 Beiträge
Alter Videorekorder an neuen Fernseher
paketpacker am 22.09.2015  –  Letzte Antwort am 22.09.2015  –  3 Beiträge
Video/Sat-Receiver/Fernseher-Anschliessen
jasipet am 09.08.2009  –  Letzte Antwort am 14.08.2009  –  2 Beiträge
Video/Sat-Receiver/Fernseher
jasipet am 11.03.2009  –  Letzte Antwort am 12.03.2009  –  4 Beiträge
Videorekorder an Hifi anlage anschließen
Devilman2002 am 15.12.2004  –  Letzte Antwort am 15.12.2004  –  12 Beiträge
Alten VHS Rekorder an Fernseher anschließen, Signal kommt nicht
Jueppchen am 04.10.2010  –  Letzte Antwort am 04.10.2010  –  5 Beiträge
zwei fernseher aber einen videorekorder
Basi2507 am 08.12.2004  –  Letzte Antwort am 09.12.2004  –  2 Beiträge
bitte mal helfen
Udo1 am 08.11.2005  –  Letzte Antwort am 12.11.2005  –  9 Beiträge
Camcorder per Chinch>Scart Adapter an Videorekorder
andreas83 am 26.12.2005  –  Letzte Antwort am 28.12.2005  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder853.105 ( Heute: 65 )
  • Neuestes Mitgliedsansouci
  • Gesamtzahl an Themen1.423.329
  • Gesamtzahl an Beiträgen19.096.499

Top Hersteller in Anschluss & Verkabelung Widget schließen