Problem mit JVC DR-MH300 und HDMI

+A -A
Autor
Beitrag
Firefighter79
Ist häufiger hier
#1 erstellt: 24. Okt 2010, 21:00
HI

Ich hab folgendes Problem.

Ich hab oben genannten HDD Recorder an meinem neuen Samsung LCD per HDMI angeschlossen. Bild wird perfekt übertragen, aber der Ton fehlt. Ich hab mehrere Kabel getestet. Keine Veränderung.

Und der JVC funktionierte ohne Probleme mit meinem alten Toshiba LCD über HDMI. Ich habe nichts an den Einstellungen verändert.

Hat jemand noch ne Idee? Kann es zu Komplikationen bei den beiden Geräten untereinander kommen?

Danke
Suche:
Das könnte Dich auch interessieren:
JVC DR-MH300 Pleas Wait Problem.
benni2192 am 03.01.2010  –  Letzte Antwort am 03.01.2010  –  9 Beiträge
JVC DR-MH300 -- Probleme mit Videosignal
m_hofi am 28.10.2006  –  Letzte Antwort am 29.10.2006  –  5 Beiträge
JVC DR-MH300 liest keine DVD`S
norten am 07.07.2007  –  Letzte Antwort am 08.07.2007  –  5 Beiträge
JVC DR MH300, angeblich Nachvertonung möglich???
Bartho57 am 02.05.2006  –  Letzte Antwort am 07.05.2006  –  2 Beiträge
Panasonic DMR-EX78 soll JVC DR-MH300 ersetzen
hifiati am 31.07.2008  –  Letzte Antwort am 07.12.2008  –  17 Beiträge
Problem mit JVC DR-MX10SE
wehurt am 19.07.2007  –  Letzte Antwort am 20.07.2007  –  2 Beiträge
JVC DR-M10 Loading-Problem
skoda_04 am 27.08.2009  –  Letzte Antwort am 28.08.2009  –  3 Beiträge
JVC DR-MV1S/E
MikeAndre am 23.07.2007  –  Letzte Antwort am 02.08.2007  –  5 Beiträge
JVC DR-MH 30
Jürgen12 am 09.04.2007  –  Letzte Antwort am 11.07.2007  –  29 Beiträge
JVC DR-MH20SE Aufgehaengt?
Paule33 am 27.02.2005  –  Letzte Antwort am 27.02.2005  –  4 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder848.004 ( Heute: 40 )
  • Neuestes MitgliedQMS
  • Gesamtzahl an Themen1.414.513
  • Gesamtzahl an Beiträgen18.929.614

Hersteller in diesem Thread Widget schließen