Westone Um1 defekt?

+A -A
Autor
Beitrag
baby2face
Stammgast
#1 erstellt: 05. Mrz 2007, 20:18
Hallo liebe Community.

Ich habe heute mit einem breitem grinsen im Gesicht meine gebrauchten Westone UM1, die Ich von einem User aus diesem Forum erworben habe, entgegengenommen.
Jedoch fiel mir beim auspacken und beim ersten anprobieren folgendes auf. (Bilder sagen mehr als...)



Das weiße Röhrchen (unten) ging beim ersten Wechsel der Schaumstoffeinsätze ohne Wiederstand mit dem Schaumstoffeinsatz aus dem Kopfhörer. Auf der rechten Seite sitzt dieses Röhrchen sehr fest.

Ist der UM1 Kopfhörer defekt, oder ist das normal?


Gruß,
Peter


[Beitrag von baby2face am 05. Mrz 2007, 20:19 bearbeitet]
Silent117
Inventar
#2 erstellt: 05. Mrz 2007, 21:28
Das sieht mir stark nach einem defekt aus , würde den User mal fragen ob das bei ihm auch so war...

Auf jeden fall:
ab zu westone damit und kulanz in anspruch nehmen... Sieht nämlich stark nach einer gebrauchsspur aus... Bei mir halten die dinger noch immer bombenfest!
baby2face
Stammgast
#3 erstellt: 05. Mrz 2007, 21:35
Eine Rechnung ist nicht vorhanden.

Anfänglich konnte er es mir nicht sagen. Gegen Ende aber meinte Er, dass bei Ihm sowas nie passiert ist. Wobei auch auffällig ist, das es gleich NACH auspacken geschehen ist. Bzw. beim aller ersten Wechsel.

Also ist der KH defekt?


[Beitrag von baby2face am 05. Mrz 2007, 21:39 bearbeitet]
Elijah
Ist häufiger hier
#4 erstellt: 05. Mrz 2007, 21:52
Um dass mal klarzustellen. Der Kopfhörer ist von mir.
Bei mir ging alles einwandfrei. Hab die Aufsätze gewechselt und dabei ist nichts rausgekommen.

Kann es vieleicht sein das baby2face beim Aufsetzen den schwarzen Stick nicht benutzt hat?

Ich würd es persönlich mit Plastikkleber wieder einsetzen. Westone klebt das Zeugs auch nur rein. Muss aber dazusagen dass ich auch denke dass es ein defekt ist. Wie dieser enstanden ist kann ich leider nur vermuten.
baby2face
Stammgast
#5 erstellt: 05. Mrz 2007, 22:35

Elijah schrieb:
Um dass mal klarzustellen. Der Kopfhörer ist von mir.
Bei mir ging alles einwandfrei. Hab die Aufsätze gewechselt und dabei ist nichts rausgekommen.

Kann es vieleicht sein das baby2face beim Aufsetzen den schwarzen Stick nicht benutzt hat?

Ich würd es persönlich mit Plastikkleber wieder einsetzen. Westone klebt das Zeugs auch nur rein. Muss aber dazusagen dass ich auch denke dass es ein defekt ist. Wie dieser enstanden ist kann ich leider nur vermuten.


Es war bestimmt nicht mein Fehler. Wie Ich Dir bereits sagte, ist das Röhrchen ohne Widerstand rausgegangen. Ich dachte es sei normal, doch als Ich beim rechten KH den Schaumstoff löste, steckte das Röhrchen noch.

Anfänglich sagtest Du mir, das Du nicht mehr weißt ob sich das Röhrchen bei Dir löste. Habe Ich im ICQ.

Ich werde noch 1-2 Meinungen abwarten. Wenn sich der defekt bestätigt, dann müssen wir uns wohl einigen...


[Beitrag von baby2face am 05. Mrz 2007, 22:36 bearbeitet]
Silent117
Inventar
#6 erstellt: 06. Mrz 2007, 00:54
melde dich bei westone:

music@westone.com

die firmen sind echt kulant...auch ohne rechnung geht da was
baby2face
Stammgast
#7 erstellt: 07. Mrz 2007, 09:51
Danke für Deinen Tipp. Mail an Westone ist raus. Ich werde berichten sobald Ich eine Antwort erhalten habe.

Leider ist der Verkäufer nicht ganz so einsichtig...


EDIT: Leider ist die Mail nicht durchgekommen. "Mail delivery failed: returning message to sender"


[Beitrag von baby2face am 07. Mrz 2007, 10:17 bearbeitet]
hAbI_rAbI
Inventar
#8 erstellt: 07. Mrz 2007, 10:41
Silent117
Inventar
#9 erstellt: 07. Mrz 2007, 13:06
http://www.westone.com/music/contact_music.html

man muss bei music anschreiben , sonst kommst du bei der falschen abteilung dort an!

Und da steht:
music@westone.com

dort hab ich auch immer mit geredet!
baby2face
Stammgast
#10 erstellt: 08. Mrz 2007, 16:30
Ich wurde heute weitergeleitet...


Please contact our European distributor to assist you with your repair. The e-mail address is info@inears.com they should be able to get you taken care of.



@ Elijah

Schade das Du per ICQ nicht bereit bist mir entgegenzukommen. Es war nie die Rede von einem defektem Hörer! Da Du Dich zu drücken versuchst, werde Ich weitere Schritte einleiten sofern mir die Kopfhörer nicht von Westone ersetzt oder repariert werden.

Da das Plastikröhrchen gleich nach dem auspacken mit dem Schaumstoffaufsatz rausgegangen ist, ist der defekt bereits bei Dir vorhanden gewesen.

Soll Ich über den Vorschlag mit dem Sekundenkleber nun lachen oder weinen?


EDIT: Die Kopfhörer werden ohne Rechnung oder jeglichen Nachweiß nicht repariert.


[Beitrag von baby2face am 08. Mrz 2007, 23:00 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Außenschalldämpfung beim Westone um1
neugierig_asdf am 27.11.2008  –  Letzte Antwort am 27.11.2008  –  3 Beiträge
Westone UM1 mit tripleflanges
genesis1969 am 15.02.2008  –  Letzte Antwort am 15.02.2008  –  2 Beiträge
Westone UM1 Custom
Pool am 11.08.2007  –  Letzte Antwort am 12.08.2007  –  5 Beiträge
Kabel bei Westone UM1
clixer am 29.01.2008  –  Letzte Antwort am 30.01.2008  –  3 Beiträge
Westone UM1 und Metal?
PeAzZe am 29.11.2006  –  Letzte Antwort am 29.11.2006  –  11 Beiträge
Schutztasche des Westone UM1
horstsack am 26.03.2009  –  Letzte Antwort am 27.03.2009  –  4 Beiträge
Westone um1 - Erste Eindrucke
stalker666 am 07.12.2007  –  Letzte Antwort am 11.12.2007  –  26 Beiträge
Nano 3G + WESTONE UM1
s3v3rin am 01.11.2007  –  Letzte Antwort am 27.11.2007  –  63 Beiträge
Westone UM1 mit gewaschen
sven30 am 27.09.2009  –  Letzte Antwort am 30.09.2009  –  26 Beiträge
Westone UM1 vs. UM2
sadburai am 25.01.2009  –  Letzte Antwort am 29.01.2009  –  17 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder905.249 ( Heute: 21 )
  • Neuestes MitgliedStern-Radio
  • Gesamtzahl an Themen1.510.574
  • Gesamtzahl an Beiträgen20.737.712

Hersteller in diesem Thread Widget schließen