bildstörung beim anschluss der anlage

+A -A
Autor
Beitrag
RedDevilX
Ist häufiger hier
#1 erstellt: 07. Mrz 2004, 15:56
Guten tag zusammen

hab mir vor kurzem fürs wohnzimmer das Logitech Z-680 gekauft und bin im groben eigentlich auch recht zufrieden damit, nun habe ich aber folgendes problem. und zwar wenn ich das system (hat nen intigrierten DD/dts decoder) per koaxial kabel mit dem dvd player (elta 8881 MP4) verbinde hab ich im bild leichte diagonal laufende streifen. sobald ich aber das kabel wieder herausziehe is das bild wieder völlig normal, woran kann das liegen?
ich hoffe mir kann da jemand weiterhelfen, bin noch recht neu auf dem gebiet.

mfg Red
Master_J
Moderator
#2 erstellt: 08. Mrz 2004, 13:15
Vielleicht eine Massenschleife.

Zieh' mal alle Antennenkabel ab.

Gruss
Jochen
RedDevilX
Ist häufiger hier
#3 erstellt: 08. Mrz 2004, 15:29
jau....... hab grad einfach mal das antennenkabel abgezogen, nun is das bild normal
sachen gibs, die gibs gar nich ^^

danke für den tipp, aber was kann ich tun damit ich nicht immer wenn ich dvd's angucken will das antennenkabel herausziehn muss?
Master_J
Moderator
#4 erstellt: 08. Mrz 2004, 15:34
Einfach einen sog. "Mantelstromfilter" pro Antennenkabel zwischenschalten.

Gibt's günstig bei reichelt.de.

Gruss
Jochen
Suche:
Das könnte Dich auch interessieren:
Bildstörung mit neuer "Heimkino" Anlage
Caylon am 20.07.2009  –  Letzte Antwort am 22.07.2009  –  9 Beiträge
HDMI Bildstörung (flackern & rauschen)
Paddy2306 am 28.08.2014  –  Letzte Antwort am 20.12.2014  –  4 Beiträge
Bildstörung bei Wiedergabe von VHS
vanspazier am 16.03.2016  –  Letzte Antwort am 21.03.2016  –  9 Beiträge
Probleme beim Anschluss der 5.1-Anlage
Hifi-Clown am 17.01.2011  –  Letzte Antwort am 18.01.2011  –  7 Beiträge
Surround Anlage Anschluss Hilfe
bugs2k am 01.10.2003  –  Letzte Antwort am 02.10.2003  –  8 Beiträge
Anschluss Anlage
jarasch am 18.01.2005  –  Letzte Antwort am 05.08.2006  –  2 Beiträge
Hilfe beim (korrekten) Anschluss
+rob+ am 03.05.2014  –  Letzte Antwort am 06.05.2014  –  5 Beiträge
Mac am AVR (HDMI)--->Bildstörung DVB-T
iCiepie am 10.01.2012  –  Letzte Antwort am 10.01.2012  –  5 Beiträge
Hilfe beim Anschluss meiner Komponenten
aryeringer am 23.04.2010  –  Letzte Antwort am 23.04.2010  –  4 Beiträge
Anschluss an alte Anlage
SiriusCH am 16.06.2011  –  Letzte Antwort am 16.06.2011  –  10 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.263 ( Heute: 36 )
  • Neuestes MitgliedАлексей
  • Gesamtzahl an Themen1.454.044
  • Gesamtzahl an Beiträgen19.666.711

Hersteller in diesem Thread Widget schließen