Problem mit Anschluss von passivem Sub

+A -A
Autor
Beitrag
tobifant1979
Neuling
#1 erstellt: 24. Feb 2004, 15:59
Habe mir ein neues Surroundsystem zusammengestellt.
Funktioniert auch alles wunderbar, nur leider kommt aus dem Sub nur ein sehr leises "Bässlein" (auch bei Pro Logic...).
Der passive Sub ist ein Teufel M6000.
Diesen habe ich an einem Verstärker (Yamaha ax930/2x200W sinus)), den ich nur als Endstufe laufenlassen (wollte).Vor- und End-stufe sind hier auftrennbar.
Ich habe den Verstärker also am "Main In" (2 Chinchstecker) mit meinem Receiver (kenwood krf v 8070 d) verbunden (hier Subwoofer Pre Out/1 Chinchstecker).
Wenn ich den Verstärker ohne den receiver laufen lasse (z.B. mit meinem CD-Player) läuft das auch supi und der Sub hat vollen Dampf.
Also gehe ich mal davon aus, daß es am Kabel bzw. am Anschluss mit dem Receiver liegt.
Habe ich hier das falsche Kabel (1Chinchstecker auf 2Chinchstecker), oder ist das falsch angeschlossen????
Oder an was liegt das sonst?:-O
Suche:
Das könnte Dich auch interessieren:
suche receiver mit passivem sub-anschluss
eicher am 27.01.2004  –  Letzte Antwort am 27.01.2004  –  4 Beiträge
Anschluss aktiver Sub an 5.1 Anlage mit passivem Sub
supersiggi2001 am 21.04.2009  –  Letzte Antwort am 22.04.2009  –  2 Beiträge
Problem beim Anschluss aktiv Sub
sigger1981 am 25.02.2009  –  Letzte Antwort am 25.02.2009  –  5 Beiträge
SUB Anschluss Kabel
actarius am 24.05.2018  –  Letzte Antwort am 24.05.2018  –  6 Beiträge
Sub anschluss
andy6 am 07.09.2004  –  Letzte Antwort am 09.09.2004  –  6 Beiträge
Anschluss AVR mit Aktiv-Sub
puschel8787 am 08.12.2009  –  Letzte Antwort am 09.12.2009  –  12 Beiträge
sub anschluss unterputz
Dirk83 am 11.09.2012  –  Letzte Antwort am 12.09.2012  –  2 Beiträge
Welcher anschluss für Sub
madmax34568 am 01.11.2006  –  Letzte Antwort am 01.11.2006  –  2 Beiträge
Anschluss aktiv SUB an Verstärker ohne Preout SUB Anschluss
rabobo am 30.01.2008  –  Letzte Antwort am 31.01.2008  –  3 Beiträge
Frage zum Anschluss von Sub-/Satsystemen
Tharsus am 17.12.2005  –  Letzte Antwort am 18.12.2005  –  7 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.263 ( Heute: 18 )
  • Neuestes Mitgliedzappa250_
  • Gesamtzahl an Themen1.454.015
  • Gesamtzahl an Beiträgen19.665.963

Hersteller in diesem Thread Widget schließen