Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Boombox Bauanleitung

+A -A
Autor
Beitrag
Swarley000
Schaut ab und zu mal vorbei
#1 erstellt: 20. Jun 2013, 17:47
Hey zusammen,

ich bin komplett neu hier und habe gleich ein Anliegen: Kann mir jemand eine komplette Anleitung zum Bau einer Boombox zukommen lassen?

Ich habe spontan beschlossen, dass ich mir eine in einen alten Lederkoffer einbauen will, habe aber eigentlich keine Ahnung Ich habe mir von einem Freund

diesen Verstärker

http://www.conrad.de...100-Mini-Verstaerker

diesen Akku

http://www.conrad.de...5-x-65-mm-CE12V7Ah-B

und diese Lautsprecher

http://www.conrad.de...ory&rt=category&rb=1

empfehlen lassen.
Jetzt meine Fragen:
1. Brauche ich sonst noch etwas? Sicherungen, Kabel, Schalter....???
2. Kann ich diesen Akku mit einem ganz normalen 12V Autoladegerät laden?
3. Wenn ich alle Teile beisammen habe, wie fange ich an?

Ich habe mir auch schon ältere Beiträge hier durchgelesen, bin aber noch nicht so wirklich fündig geworden und hoffe jetzt auf viele aufschlussreiche Antworten

Verzeiht mir, dass ich so viele Fragen habe

Vielen Dank schon mal!
zykooo
Inventar
#2 erstellt: 20. Jun 2013, 18:21

Kann mir jemand eine komplette Anleitung zum Bau einer Boombox zukommen lassen?

Nö.

Der Amp ist okay, für das gleiche Geld bekommst du aber auch den Kinter MA-700, der hat deutlich mehr Funktionen.

Akku ist von der Kapazität ok, aber Conrad ist teuer.

Die Chassis gehen, sind halt Koaxe, weniger Wirkungsgrad aber je nach Bauform mehr Bass als Breitbänder.

1. Brauche ich sonst noch etwas? Sicherungen, Kabel, Schalter....???
Eine Sicherung in der +-Leitung wäre empfehlenswert, damit dein Konstrukt bei Verpolung etc. nicht kaputtgeht. Kabel auch, außer du hast Wireless-Strom. Ein Schalter... ja, wär schön schön, wenn man die Kiste auch mal abschalten könnte, oder?

2. Kann ich diesen Akku mit einem ganz normalen 12V Autoladegerät laden?
Kommt auf das Ladegerät an. Wahrscheinlich ist die "Ladegeschwindigkeit" des Ladegeräts für diesen Akku aber viel zu hoch. Also höchstwahrscheinlich nein.

3. Wenn ich alle Teile beisammen habe, wie fange ich an?
Wie du willst. Ist schließlich ein freies Land.
Swarley000
Schaut ab und zu mal vorbei
#3 erstellt: 20. Jun 2013, 18:55
Muss ich irgendetwas bezüglich Dämpfung unternehmen?
zykooo
Inventar
#4 erstellt: 20. Jun 2013, 20:06
Ich bezweifle es, kannst du aber testen.
Swarley000
Schaut ab und zu mal vorbei
#5 erstellt: 21. Jun 2013, 15:45
Okay

Was denkt ihr wieviel Zeit ich in etwa für den gesamten Bau einplanen sollte? Inklusive den Koffer ausfräsen usw...

Gruß
zykooo
Inventar
#6 erstellt: 21. Jun 2013, 15:55
Kommt auf deine individuellen Fähigkeiten an.
Swarley000
Schaut ab und zu mal vorbei
#7 erstellt: 21. Jun 2013, 19:24
stimmt. Selbst wenn ich mihc ganz dumm anstelle, reicht eine Woche?
Drunkin
Ist häufiger hier
#8 erstellt: 21. Jun 2013, 20:27
naja

1. es dauert immer länger als man denkt
2. solls hochwertig, passabel oder ausreichend sein?
3. wenn denn alles da ist material wie maschinen - du gut bist^^ - hast sowas in 2-3 tagen fertig
zykooo
Inventar
#9 erstellt: 22. Jun 2013, 10:01
Also sowohl meine Festivalbox V1 als auch meine Bierkiste haben wir zu zweit an jeweils einem Abend gebaut...
Swarley000
Schaut ab und zu mal vorbei
#10 erstellt: 22. Jun 2013, 16:25
Ich habe gestern abend mit dem Bau angefangen und habe folgendes Probelm: Sobald ich den akku an den Amp anschließe, knallt die Sicherung durch. Ich habe es schon mit mehrern probiert und auch schon 100 mal gecheckt ob alles zusammenpasst, aber es passt und trotzdem gehen die Sicherungen immer kaputt! Muss ich da vielleicht in das 3. Kabel also das Fernsteuerungskabel auch noch eine Sicherung einbauen, weil das ja mit dem Pluspol zusammenläuft...Kann es sein dass ich auf die Art die Sicherung des roten Pluskabel quasi kurzschließe?

Danke für Eure Hilfe
ProAqua
Ist häufiger hier
#11 erstellt: 22. Jun 2013, 20:19
Mach doch mal ein Bild von deinem Aufbau, dann kann man das besser nachvollziehen.
Welche Sicherung benutzt du denn?
Wie schließt du das ganze dann an?
Swarley000
Schaut ab und zu mal vorbei
#12 erstellt: 22. Jun 2013, 21:10
DSCN3024

Das alles ist noch sehr prophylaktisch aber rein theoretisch sollte ja schonmal sound kommen... Das orangene Kabel muss mit dem roten zusammen angeschlossen werden, dafür muss ich aber noch einen 2er Kabelschuh besorgen, bisher habe ich es immernur dranghalten (geht ja trotzdem )

Aber wenn ich alles anschließe fliegt immer sofort die Sicherung durch :/ was mache ich falsch? Kann es wirklich sein, dass ich in das orangene auch noch eine Sicherung machen muss?

Vielen Dank
ProAqua
Ist häufiger hier
#13 erstellt: 22. Jun 2013, 21:37
Das orangene Kabel ist doch die Erdung.
Bin mir da nicht so sicher ob das an den Plus pol gehört
Erdung normalerweise an den Minus?
Verbessert mich wenn ich falsch liege.
Mein Kinter hat nur Plus und Minus
Swarley000
Schaut ab und zu mal vorbei
#14 erstellt: 22. Jun 2013, 22:09
Also erst hab ich das Kabel ganz weggelassen weil in der Beschreibung steht: "Verbinden Sie die orange Leitung für die Stromversorgung mit dem Fernsteueranschluss oder Antennensteuerausgang des Autoradios." Da ich kein Autoradio hab, hab ichs anfangs einfach weggelassen aber dann hat hat POWER lämpchen vom Amp nicht geleuchtet. --> Google: Ich muss es mit dem Pluspol verbinden. Ich habs ausprobiert und das lämpchen hat auch geleuchtet aber dann eben das besagte Problem mit der Sicherung...

Gruß =)
zykooo
Inventar
#15 erstellt: 23. Jun 2013, 13:58
Ach ja, ich weiß schon, warum ich mittlerweile einen riesen Bogen um die McFun300 und die baugleichen Amps mache. Drecksding.

Es ist schon richtig, Rot und Orange müssen an Plus. Orange wäre eigentlich die Signalleitung, über die das Autoradio den Amp anschaltet, da das Radio ja nicht da ist, kommt Orange mit auf Plus.

Punkt für Punkt:
1. Akku geladen?
2. Akku Spannung geprüft? (Voltmeter)
3. Steckverbindungen am Amp geprüft?
4. Amp Lautstärke ausdrehen, dann Saft drauf und dann langsam lauter drehen
5. Anschlussreihenfolge am Akku (ich sehe keinen Schalter): Rot und Orange an Plus, dann Schwarz an Minus.
Swarley000
Schaut ab und zu mal vorbei
#16 erstellt: 23. Jun 2013, 14:20
Alles geprüft, tut sich immernoch nix außer dass die Sichung kaputt geht :/ Könnte das irgendeine elektronische Logik geben, in das orange Kabel eine Sicherung zu bauen? Das ist die einzige Möglichkeit die mir noch einfällt wos vielleicht klappen könnte...
zykooo
Inventar
#17 erstellt: 24. Jun 2013, 09:39
Nö.

Der Stecker für Strom ist richtigrum angeschlossen?

Also wenn du das alles ausschließen kannst, würde ich einen Defekt vermuten.
Swarley000
Schaut ab und zu mal vorbei
#18 erstellt: 28. Jun 2013, 18:44
Scheiße. Danke für Eure Hilfe ich gebe dann nochmal Bescheid wenn ich sicher bin, dass es ein Defekt war bzw was sonst falsch war...

Gruß
Swarley000
Schaut ab und zu mal vorbei
#19 erstellt: 22. Jul 2013, 15:24
Hey alle zusammen,

ich war dann bei Conrad und es hat sich rausgestellt, dass es tatsächlich ein Defekt im Kabel war...
Box ist fertig und läuft wie geschmiert
Noch eine kurze Frage: Ich will noch ein Voltmeter einbauen, dass ich den Akku nicht tiefentlade...was muss ich beim Kauf eines solchen Teils beachten? Dass er für 12V ist und die spannung dann halt auch präzise genug anzeigt. Sonst noch was? Spielt die Akku-/Batteriebeschaffenheit eine Rolle

Danke =)
rechtsstehtdertext
Inventar
#20 erstellt: 22. Jul 2013, 15:27
Nimm einfach das 1€ Teil von eBay.
Swarley000
Schaut ab und zu mal vorbei
#21 erstellt: 22. Jul 2013, 16:21
Muss cih keine Rückisicht auf Ohm und Amperezahlen nehmen?
rechtsstehtdertext
Inventar
#22 erstellt: 22. Jul 2013, 16:23
Gibt es bei einem Voltmeter nicht.
Swarley000
Schaut ab und zu mal vorbei
#23 erstellt: 22. Jul 2013, 16:32
prima danke
Swarley000
Schaut ab und zu mal vorbei
#24 erstellt: 24. Aug 2013, 17:08
Hallo ihr Lieben ich bins schon wieder

Also ich bin gerade an der 2. Boombox dran und habe mir auch dafür einen beleuchteten LED Wippschalter gekauft...So weit ich weiß ist das der gleiche, wie ich ihn in der 1. Box drinhab... Also hab ich auch alles angeschlossen wie in der 1. Box und es läuft auch alles, aber der Schalter leuchtet nicht! Ist er dann definitiv defekt oder kann das auch an falschen Anschlüssen liegen obwohl alles läuft?

Liebe Grüße
hifiklotz
Ist häufiger hier
#25 erstellt: 24. Aug 2013, 18:20
Mach doch mal ein Bild von der Verkablung, und wenn du sicher bist, dass es der gleiche Schalter ist wie in deiner ersten Bommbox.
Und du ihn gleich Angeschlossen hast. Dann ist es sehr wahrscheinlich ein Defekt.

Aber mach erstmal ein Bild

lg hifiklotz
Swarley000
Schaut ab und zu mal vorbei
#26 erstellt: 26. Aug 2013, 16:24
Ich hab oben ja schonmal ein Bild gepostet und da ist der Schalter jetzt (sowohl der leuchtende, als auch der nicht leuchtende --> 2. Box hat die gleichen Komponenten) im orangenen Kabel.
Beide Schalter haben 3 Anschlüsse und beim 1. hab ich die 2 äußeren genommen und es lief (keine Markierungen dran) und bei dem jetzt hab ich auch erst die Äußeren genommen aber da ging garnix also hab ich außen+mitte, da lief dann zumindest musik...

Gruß
Suche:
Das könnte Dich auch interessieren:
Akkusystem auslegen auf 12V oder 24V?
austausch eines Lautsprechers bei mobiler Box
DIY Füße für meine Vintage Geräte
Suche Bleiakku mit kompakten abmessungen
Mobile Box mit Magnat Soundforce 1200 und Kinter MA-700
Mobile Bierfass-Anlage
Verstärker für Mobile Box
kiste für Ls bauen aber gar keine ahnung :D
Tectake 400195 Sony kdl50w685
visaton bg 20 in 10l

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Basetech
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder744.239 ( Heute: 31 )
  • Neuestes MitgliedTrono52
  • Gesamtzahl an Themen1.221.907
  • Gesamtzahl an Beiträgen15.520.641