Gehe zu Seite: Erste 2 Letzte |nächste|

Harmony one oder 900 ?

+A -A
Autor
Beitrag
hkl
Stammgast
#1 erstellt: 31. Okt 2010, 11:56
Hallo,
Wollte mich schon lange nach einer Universalfernbedienung umschauen die alle meine Geräte bedienen kann bzw. für etwas mehr Ordnung auf dem Sofatisch sorgt.
Bisher bin ich aber da nicht wirklich zu gekommen bzw. ich war einfach zu faul, weil das ja doch "etwas" umfangreicher ist.
Aber ich ertappe mich immer wieder wie ich dann doch immer wieder auf der Suche nach etwas besserem bin....lange Rede kurzer Sinn.....es soll nun soweit sein, die Frage ist nu welche?
Ein Gerät von Logitech hatte ich mir vorgestellt, weil ich mich da schon "etwas" eingelesen habe ich ich denke mal das es meine Anforderungen erfüllen kann.
Bedient werden sollen z.zt. 5 Geräte, es können aber auch durch aus mehr werden....das ändert sich bei mir öfter mal.
Ein touchscreen wäre auch gut. Preislich bin ich bereit so bis 200 Euro auszugeben.
Bei meiner Suche bin ich dann auf die Harmony one bzw. auf die 900 gestossen.
Denke mal das es eine von den beiden sein wird.
Preislich unterscheiden sich die beiden ja so um 100 Euro.
Was sind da den die Unterschiede? Mir ist da jetzt erstmal nix dolles aufgefallen.
mfg
Renato
TheWolf
Inventar
#2 erstellt: 02. Nov 2010, 09:18

hkl schrieb:

Was sind da den die Unterschiede? Mir ist da jetzt erstmal nix dolles aufgefallen.

Naja, ich denke, dass
- keine festen Farb-Tasten bei der One (die 900 hat sie natürlich)
- 900 wird mit Funk-Blaster und zwei Mini-Blastern für die Ansteuerung von "versteckten" Geräten geliefert

schon "was dolles" ist, was die Unterschiede angeht.
hkl
Stammgast
#3 erstellt: 03. Nov 2010, 07:07
....
also versteckte Geräte habe ich nicht.
Wie muss ich das verstehen das die One keine festen Farbtasten hat ?!?
Renato
Rainer_B.
Inventar
#4 erstellt: 03. Nov 2010, 09:31
Die One hat keine Farbtasten als harte Tasten auf dem Gehäuse.
Man bekommt die Farbtasten nur über das Touchscreen.

Rainer
SKSAustin
Stammgast
#5 erstellt: 04. Nov 2010, 10:26
Hallo!

Ich häng mich hier mal dran...
Hab seit einigen Jahren eien Harmony 525, die aber so langsam kleine Tastendruckprobleme hat. Man muss die Device Taste sonstwohn drücken mit se noch regestriert wird, und das gleiche ist auch mit den untersten beiden Tastenreihen (Farbtasten usw.)

Daher überleg ich grad ob ich mir mal ne neue Harmony zulegen sollte...

In´s Auge gefasst hab ich die Harmony 900, allerdings ists natürlich doof das das interne Funkmodul nicht für Funksteckdosen und co gehen wird. Man müsste also doch wieder IR Funkeier kaufen.

Naja.. noch irgendwelche Ideen welche Harmony der beste ersatz für meine 525 wäre?!
Derzeit sind glaub 7 Aktivitäten und 14 Geräte eingerichtet, wobei ich auch lange nichts mehr ausgemistet habe. Also hab die FB schon recht gut ausgenutzt..

Gibts ne alternative zur 900er die ja doch nen kleines bisschen teurer ist..?!

EDIT: Hab grad nochn bisschen geschaut. Die Harmony One Advance ist grundlegend ja das selbe wie die 900er, nur ohne den RF kram, den eh keiner braucht wer keine Schranktüren hat. seh ich das so richtig ?


Grüße
SKSAustin


[Beitrag von SKSAustin am 04. Nov 2010, 14:31 bearbeitet]
TheWolf
Inventar
#6 erstellt: 05. Nov 2010, 09:58

SKSAustin schrieb:

EDIT: Hab grad nochn bisschen geschaut. Die Harmony One Advance ist grundlegend ja das selbe wie die 900er, nur ohne den RF kram, den eh keiner braucht wer keine Schranktüren hat. seh ich das so richtig ?

Nein, das siehst Du falsch, denn
a) hat die 900 besagte feste Farb-Tasten, die One leider nicht
b) arbeitet die 900 mit einem komplett anderen Betriebs-System als die 900
c) kannst Du bei der 900 für Befehle auch Symbole hinterlegen, was bei der One nicht möglich ist

P.S.
Der "RF-Kram" hilft auch, wenn z.B. ein LCD-TV den IR-Empfang anderer Geräte stört (Stichwort: Backlight).
SKSAustin
Stammgast
#7 erstellt: 05. Nov 2010, 10:04
Hey.

Danke für die Infos.
Habs gestern selber noch erlesen.
Im grunde ist die Harmony One = Harmony One Advance.
Nur schreibt der eine Shop so, der andere eben anders.. obwohl es ein und das selbe Gerät ist.

Die 900er is schon interessant, aber über 200€.. mmh..
Ich glaub das wird mein Weihnachtsgeschänk an mich.. zu Weihnachten.

Grüße
SKSAustin
TheWolf
Inventar
#8 erstellt: 05. Nov 2010, 11:37

SKSAustin schrieb:

Im grunde ist die Harmony One = Harmony One Advance.
Nur schreibt der eine Shop so, der andere eben anders.. obwohl es ein und das selbe Gerät ist.

Richtig und damit verwirren sie so manchen potentiellen Käufer.
sgramsch
Neuling
#9 erstellt: 05. Nov 2010, 15:20
Dazu passt folgender Hinweis, den ich eben erhalten habe:
Mit etwas Glück könnte es die Harmony 900 beim sog. "Cyber Monday" eines grossen Versandhändlers am 29.11. deutlich günstiger geben. Wer mag, darf also voten.
Hoffe, damit nicht gegen die Foren-Regeln zu verstossen.

Schönen Gruß
Stefan
hkl
Stammgast
#10 erstellt: 06. Nov 2010, 09:45
...also kann man zusammenfassen das sich der Mehrpreis für die 900er gegenüber der one lohnt?
mfg
Renato
TheWolf
Inventar
#11 erstellt: 06. Nov 2010, 12:35

hkl schrieb:
...also kann man zusammenfassen das sich der Mehrpreis für die 900er gegenüber der one lohnt?

Jep.
Roric
Neuling
#12 erstellt: 20. Nov 2010, 11:08
Hallo Miteinander

Ich wollte das Thema nochmal aufgreifen, da für Weihnachten der eine oder andere seine FB ersetzen möchte.

Ich besitze beide: FB HOne und H900 und meine Verhältnis zu beiden ist gespalten. In Kürze:

HOne
reagiert sehr schnell

H900
Stürzt mir zu oft ab
Ist laaaangsam
Hat ein unsäglichwes Hilfe-Menü

Und:
Man kann ein Profil (Benutzerkonto) der einen FB nicht auf die andere Übertragen.

Nochmal genauer:
Ich wollte die 900er als Ersatz für die HOne haben, da ich meine Geräte in einen Schrank verschob. Doch der Ärger war gross, dass meine Konfiguration nicht auf die 900er übertragen werden konnte (auch nicht über den Kundendienst).
Ich habe sie nur dürftig eingerichtet, da meine Konfiguration sehr aufwändig war (viele Stunden klicken, am meisten den Knopf 'Weiter' ;-) )
Was schon toll bei der 900er ist, sind die Farbtasten und die Symbole im Touchscreen, die man selber wählen kann.
Was mich aber stutzen lassen hat, die 900er wirklich ausschliesslich benutzen zu wollen war, dass sie so unsäglich langsam reagiert und mir schon mehrere male beim Bedienen abgeschmiert ist, das ist für mich eigentlich unakzeptabel.
Und dann hat es noch den Bug, dass ein Signal, das durch einen Tastendruck gesendet wird nicht immer auf dem Display durch das entsprechende Symbol (oben rechts, IR-Signal) angezeigt wird. So ist man nie sicher, ob die Taste nicht mit einem Befehl hinterlegt ist, man nicht richtig gedrückt hat, oder ob der Befehl doch gesendet wird. Dies betrifft nur gelegentliche IR-Signale, der Funk funktioniert hier verlässlich.
Wie erwähnt ist das Hilfe-Menu m.E. unbrauchbar. Bei der HOne hat man schnell den Befehl, den es zum beheben benötigt in der Hilfe gefunden. Bei der H900 sind es zuviele Untermenus, zusammen mit dem langsamen Reagieren ist man viel schneller, wenn man das Problem schnell mit dem entsprechenden Gerätebefehl direkt löst.

Ich habe 9 Geräte, 7 Aktionen auf der H900, Firmware 7.4.0

Soweit meine Erfahrung

Gruss

Roric
a_halodri
Stammgast
#13 erstellt: 20. Nov 2010, 11:53
Hallo,
ich verstehe das gedöns nicht mit den Farbtasten.
Ich habe sie bei der One doch im Diyplay.
Desweiteren möchte ich sagen, das ich als One Neuling (überhaupt Universal-Fernbedienung), keine Probleme hatte diese ein zu richten.
5 Geräte, mehrere Aktionen und Sequenzen, gingen sehr schnell und einfach bei der One.
Mir reicht die One!
MfG
a_halodri
Svensonc2010
Gesperrt
#14 erstellt: 21. Nov 2010, 14:03
Das man das Profil der One nicht auf die 900 übertragen kann, ist Mist.

Die Farbtasten benötigen Einige wohl mehr als Andere. Ich brauche sie extrem selten, daher reichen sie mir auf der One im TS-Display.
TheWolf
Inventar
#15 erstellt: 22. Nov 2010, 07:40

a_halodri schrieb:

Desweiteren möchte ich sagen, das ich als One Neuling (überhaupt Universal-Fernbedienung), keine Probleme hatte diese ein zu richten.

Es geht auch nicht um das Einrichten, sondern um die Bedienung.
Wenn man -wie z.B. ich- die Farb-Tasten häufig benutzt, ist eine Bedienung über das Display ein Unding.


Svensonc2010 schrieb:

Das man das Profil der One nicht auf die 900 übertragen kann, ist Mist.

... der "Mist" liegt an unterschiedlichen Betriebs-Systemen der beiden Harmony's.
SKSAustin
Stammgast
#16 erstellt: 23. Nov 2010, 14:43
Das man das Profil nicht übertragen kann, bzw. die Geräte wäre dann wohl auch beim umschwung 525 zu 900er ein problem.
Naja.. schade, aber so nimmt man keine unnützen altlasten mit.

Meine 525 ist voll mit 15 geräten und 6 Aktionen.

Anbei hab ich die Harmony 900 für 150€in der Bucht gefunden.
Gebrauchtgerät was einmal offen war, mit 24 Monate Garantie und alles dazu. Guter Preis.

Allerdings schwanke ich noch wenn ich hier dann lese das das Gerät so langsam sein soll....

grüße
SKSAustin
TheWolf
Inventar
#17 erstellt: 24. Nov 2010, 13:33

SKSAustin schrieb:

Allerdings schwanke ich noch wenn ich hier dann lese das das Gerät so langsam sein soll....

.... richtig: soll.
In den allermeisten Fällen liegt das an der "unvollständigen" Einrichtung (Stichwort: Verzögerungen, Sende-Wiederholung), denn wenn ich lese, dass sie "nur dürftig eingerichtet" wurde, ist für mich (fast) klar, dass an den entscheidenden Einstellungen nichts verändert wurde.

Wie schon gesagt: Ich benutze Harmony's seit fast 5 Jahren (angefangen mit der 885, über 300, 600, 650 bis hin zur 900) und -glaub mir- meine "Hauptforderung" an jede Harmony ist Geschwindigkeit und diese Forderung hat bis heute noch jede Harmony erfüllt.
Das erfordert natürlich
a) Zeit
und
b) sich mit der Materie zu beschäftigen (was über das reine Anlegen von Geräten und Aktionen hinausgeht)
Roric
Neuling
#18 erstellt: 24. Nov 2010, 20:12
Hallöchen

Der Punkt mit der Geschwindigkeit wollte ich nochmal ansprechen. Es ging hier mehr darum, wie schnell die Menus auf Eingaben reagieren, besonders die Touchscreentasten.
Wenn ich auf dem Basisbildschirm (Aktivitäten) bin und dann 'Geräte' drücke, dann vergehen 2-3 Sekunden, bis ich den ersten Bildschirm mit den Geräten sehe. Das mag pingelig klingen, aber im Vergleich zur One, die praktisch verzögerungsfrei arbeitet, ist das ein Nachteil.
Ist es nun möglich, dass diese Verzögerung durch anpassen beseitigt werden können? Ich glaube nicht, lasse mich aber gerne eines besseren belehren.
Die Direkttasten reagieren im übrigen verzögerungsfrei, IR-Befehle werden unmittelbar ausgeführt.

Was ich im letzten Bericht auch noch nicht erwähnt habe, ist, dass der Akku in der 900er viel schneller leer ist, als in der HOne. Bei der HOne geht es meist Wochen, bis sie wieder in die Ladebuchtr muss, die 900er ist jede Woche einmal leer.
Wer das Teil immer gerade wieder in die Lademulde legt, merkt dies kaum. Ich habe das Teil aber immer irgenwo liegen, es wird nur geladen, wenn nötig.

Gruss

Roric
TheWolf
Inventar
#19 erstellt: 25. Nov 2010, 08:02

Roric schrieb:

Wenn ich auf dem Basisbildschirm (Aktivitäten) bin und dann 'Geräte' drücke, dann vergehen 2-3 Sekunden, bis ich den ersten Bildschirm mit den Geräten sehe. Das mag pingelig klingen, aber im Vergleich zur One, die praktisch verzögerungsfrei arbeitet, ist das ein Nachteil.

... der aber nicht zu beeinflussen ist, da das am Betriebs-System und am integrierten Funk-System (auch wenn es aus Anwender-Sicht nicht aktiv ist) der 900 liegt. Das Verhalten hab ich übrigens auch, nur stört es nicht, da man den Device-Modus normalerweise nicht braucht.


Roric schrieb:

Was ich im letzten Bericht auch noch nicht erwähnt habe, ist, dass der Akku in der 900er viel schneller leer ist, als in der HOne. Bei der HOne geht es meist Wochen, bis sie wieder in die Ladebuchtr muss, die 900er ist jede Woche einmal leer.

Bei mir reicht eine Ladung ca. 1,5 Wochen. Ich hab die Bildschirmhelligkeit übrigens auf dem niedrigsten Wert stehen und die Display-Abschaltung bei 15 Sekunden.
Aber auch hier gilt: Die Zeit ist normal und wurde mir von Logitech (nein, ich meine damit keinen Support-Mitarbeiter) bestätigt.


Roric schrieb:

Wer das Teil immer gerade wieder in die Lademulde legt, merkt dies kaum. Ich habe das Teil aber immer irgenwo liegen, es wird nur geladen, wenn nötig.

... und daher hab ich einen Zweit-Akku, der immer geladen ist. Damit hab ich -bei leerem 900-Akku- quasie keine "Ausfall-Zeit".
Meine Akku's lade ich übrigens nicht über die Harmony sondern über ein externes Lade-Gerät.
freak242_1
Ist häufiger hier
#20 erstellt: 18. Feb 2011, 10:52
Hi,

bin auch 900er Besitzer. Die Zeiten zum Wechseln in die Geräte-Liste läßt sich nicht ändern. Allerdings sollte es auch nur sehr selten vorkommen, daß man in die Geräte-Liste muß (die richtige Einstellungen vorausgesetzt).

Die Möglichkeiten, die sich aus der der Bedienung per Funk ergeben, werden meiner Meinung nach völlig unterschätzt. Ich hab vor dem Kauf auch keinen Nutzen darin gesehen und nur aus Neugier mal probiert.

Es ist so klasse, daß ich nun egal wo im Raum die Fernbedienung in eine beliebige Position halten kann und alles klappt. Ich hab meine Geräte offen stehen und trotzdem einen enormen Vorteil, der mir immer dann klar wird, wenn ich woanders mal eine klassische FB benutzen muß, da ich dabei dann nicht mehr auf die Geräte ziele.
SKSAustin
Stammgast
#21 erstellt: 02. Mrz 2011, 15:06
Hallo mal wieder...

Nun hab ich mich dann doch kurzerhand für eine neue Harmony entschieden.
Und es ist.... *trommelwirbel*... dann doch "nur" die Harmony One geworden.

Die wurde nun letzte Woche gebraucht von einem aus meiner Stadt angeboten was auch direkt um die Ecke war. Also Freitag direkt nach Feierabend hin da, das gute Stück angeschaut und zugeschlagen. Hat noch 1Jahr Rstgarantie und auch sonst ist sie noch völlig in Ordnung.

habs nun inzwischen auch schonmal grundlegend eingerichtet.. alle Geräte zugefügt und 4 Aktivitäten gebastelt. Auch Senderlogos hab ich schon eingefügt was doch sehr schick ausschaut.

Soweit bin ich bisher voll zufrieden. Bedienung ist super, und endlich sind auhc diese klackertasten der 525 vergangenheit. Die tasten der One fühlen sich super an und auch die nicht vorhandenen Farbtasten sind nicht soooo störend.

Mein nächster Schritt ist nun in IR/RF Wandler zu investieren um meine vorhandenen Funkteckdosen für meinen Beamer und meine HDMI Switch (der lässt sich nicht per FB ausschalten - auch mit der Orginalen nicht) Steuern zu können. Dazu werde ich nachm Feierabend heute mal zum Hornbach Baumarkt fahren...

Grüße
SKSAustin
MaVeRiCk_(AUT)
Ist häufiger hier
#22 erstellt: 02. Mrz 2011, 22:59
Hi, ich bin auch von der One auf die 900er umgestiegen. Muss sagen mich haben immer die färbigen Touch Tasten an der One gestört, das ist bei der 900 wirklich besser.

Ich merke aber auch das die 900er etwas träger reagiert. Ganz krass ist der Unterschied wenn man am Touch Display mit den Pfeilen nach links oder rechts scrollt. Bei der One zackig, bei der 900 etwas träger.

Manchmal wird überhaupt nicht gescrollt, dann muss man mehrmals aufs Display tappen damit es überhaupt funktioniert.

Kann ich eigentlich diese RF Dinger auch nutzen wenn ich meine Box offen stehen habe und nur Probleme mit meinem LCD TV beim starten habe?
SKSAustin
Stammgast
#23 erstellt: 03. Mrz 2011, 13:02
Ich bin ja nicht von der One zur 900 sondern von der 525 zur One gewechselt..

Das mit den verzögerungen beim Touchscreen ist ja sehr unschön. Weil bei der One ist das wie du schon schreibst überhaupt nicht vorhanden.

Mit den RF dingern kann ich dir grad leider nicht weiterhelfen, abr sicherlich jemand anderes von den 900er Nutzern.

Zum thema RF/IR...
Ich hab mir übrigens nun noch die Marmitek PowerMid XL gekauft. Ich hoffe doch das diese mit meinen vorhandenen Funk Steckdosen zusammenarbeiten. Ich werde auf jedenfall berichten wie es lief.

Grüße
SKSAustin
TheWolf
Inventar
#24 erstellt: 03. Mrz 2011, 13:10

MaVeRiCk_(AUT) schrieb:

Manchmal wird überhaupt nicht gescrollt, dann muss man mehrmals aufs Display tappen damit es überhaupt funktioniert.

Speziell beim Pfeil nach rechts (Display nach rechts scrollen) liegt der Touch-Punkt etwas unterhalb des Pfeiles.
Bekannt und unschön aber nicht zu beheben.


MaVeRiCk_(AUT) schrieb:

Kann ich eigentlich diese RF Dinger auch nutzen wenn ich meine Box offen stehen habe und nur Probleme mit meinem LCD TV beim starten habe?

Klar doch.
Das ist ja das Schöne bei der 900: Du kanst für jedes Gerät separat festlegen ob es
- über die 900 direkt
- den Blaster
- den Mini-Blaster A
- den Mini-Blaster B
angesteuert werden soll.
SKSAustin
Stammgast
#25 erstellt: 05. Mrz 2011, 00:42
Hallo!

Da meine Frau schon im Bett ist und auf mich wartet versuhc ich es so kurz wie möglich zu halten. :))

Also das Marmitek Powermid XL ist nun da, aber so wirklich gehen tut nichts. Bei dem ganzen ist ein IR Receiver und ein IT Transmitter dabei.
Dazu sei gesagt, das ich das ganze mit 2 alten Funksteckdosen probiere die ich damals vor ewigen Jahren nur mal so gekauft hatte. Auf der FB der Funksteckdosen steht die Bezeichnung Flamingo AB-400R drauf. Man findet dieses Gerät auch unter Beleuchtungssteuerung in der Gerätedatenbank der Software.

Ich hab nun folgendes gemacht. Ich hab das Gerät zugefügt und wollte IR Befehle anlernen (da keine vorbelegten beim zugefügten Gerät vorhanden waren). Dazu hab ich den IR Transmitter zum anlernen genommen. Diesen gegenüber dem hinteren Ende der Harmony One gelegt und eine Taste an der Orginal Funk FB gedrückt. Allerdings passierte nichts außer eines kleinen blinkens im inneren der Pyramide.

Wenn ich nun die Funksteckdose1 am Strom anschließe und dann wieder die Taste für Dose1 AN oder eben AUS drücke, sagt mir die Harmony Soft das ein schwaches IR Signal erkannt wure und ich es noch einmal probieren solle ohne die Taste länger zu drücken. Nehm ich die Dose1 vom Strom und drücke irgendwas, passiert nichts. Es wird kein schwaches IR Signal erkannt, sondern eben garnix.

Vielleicht kann da ja jemand helfen oder Tippgebend zur Hand gehen. Wär echt nett..

Ich sag schon einmal Danke für etwailige Tipps.

Grüße
SKSAustin

P.S.: Ich hab übrigens zum Test auch mal versucht die Intertechno YCT-100 zuzufügen. Und hab bei diesem Gerät mal alle Tasten durchprobiert die mir die Harmony im Display anzeigt. Es blinkt dan nauch jedesmal der IR Receiver den ich dafür nun nutze, aber an der FunkSteckdose regt sich nichts. leider leider...


[Beitrag von SKSAustin am 05. Mrz 2011, 00:43 bearbeitet]
k2rr
Stammgast
#26 erstellt: 05. Mrz 2011, 09:27

SKSAustin schrieb:

Ich hab übrigens zum Test auch mal versucht die Intertechno YCT-100 zuzufügen. Und hab bei diesem Gerät mal alle Tasten durchprobiert die mir die Harmony im Display anzeigt. Es blinkt dan nauch jedesmal der IR Receiver den ich dafür nun nutze, aber an der FunkSteckdose regt sich nichts. leider leider...

Ich habe seit gestern die Harmony 900 und stehe vor dem gleichen Problem. Hier gibt es dafür eine Erklärung :
http://www.harmony-remote-forum.de/viewtopic.php?f=35&t=3715
SKSAustin
Stammgast
#27 erstellt: 05. Mrz 2011, 14:14
Wenn du mit "Problem" die Freuqencen meinst, sind die ansich passig.
Die Steckdosen arbeiten mit 434MHz und die Pyramiden mit 433,92 MHz, was ja im grunde die gewünschten 434MHz sind.

Ich werd vielleicht nachher die Intertechno YCT-100 kaufen gehen, die es grade für 20€bei Hornbach gibt. Vielleicht gehen die ja dann anständig.

Grüße
SKSAustin
SKSAustin
Stammgast
#28 erstellt: 05. Mrz 2011, 17:37
Hallo!

Hab mir nun was gekauft, aber trau mir noch nicht die verschweiste Packung aufzuschneiden. ISt ein Set aus 3 Steckdosen und halt der FB. Ist von Intertechno und nennt sich PA3-1000.

Wenn ich dieses über die Harmony Software suche, macht die Software daraus ein Set vom Hersteller NEXA PA3-1000.
Warum auch immer.. Tasten sind aber leider keine in dem neuen Gerät hinterlegt.

Jemand ne Info ob das Set laufen müsste oder nicht?


Grüße
SKSAustin
blabupp123
Hat sich gelöscht
#29 erstellt: 05. Mrz 2011, 17:48
Hallo!
Da das Set nur per Funk funktioniert, ist es in Datenbank nicht gelistet. Es wird ja nicht direkt von der harmony, sondern vom Umwandler gesteuert, in Deinem Fall dem Marmitek.
SKSAustin
Stammgast
#30 erstellt: 05. Mrz 2011, 18:14
Sooo.. hab nun was gefunden und es GEHT!

Die Intertechno PA3-1000 müssen als Beleuchtungssteuerung -> Intertechno YCT-100 hinzugefügt werden.
In diesem sind dann auch schon ganz viele Tasten auf dem Display verfügbar.

Und was soll ich sagen... es geht ohne Probleme.
Ich stelle die IR Receiver Pyramide vorne im TV Bereich gestellt und die Steckdosen werden ohne Probleme gesteuert.

Später kümmer ich mich dann darum das ganze in die Aktionen einzuarbeiten.

Grüße
SKSAustin
k2rr
Stammgast
#31 erstellt: 05. Mrz 2011, 23:32

SKSAustin schrieb:

Die Intertechno PA3-1000 müssen als Beleuchtungssteuerung -> Intertechno YCT-100 hinzugefügt werden.
In diesem sind dann auch schon ganz viele Tasten auf dem Display verfügbar.

Ist das so zu verstehen, dass man sich trotz einer vorhandenen YCT-100 nun noch die PA3-1000 zulegen muß? Und damit gehen dann auch die Schalter, welche jetzt noch von der YCT-100 geschaltet werden?
MaVeRiCk_(AUT)
Ist häufiger hier
#32 erstellt: 06. Mrz 2011, 01:24
@TheWolf

Danke für deine Antwort, habe das Blaster System einmal in Betrieb genommen.

Mal sehen ob ich damit mein LCD Reaktionsproblem nach dem Einschalten in den Griff bekomme.

Leider habe ich aber die Einstellung nicht gefunden, wo ich ein Gerät an einen Mini Blaster zuordnen kann.
SKSAustin
Stammgast
#33 erstellt: 06. Mrz 2011, 01:38
Hallo!


k2rr schrieb:
Ist das so zu verstehen, dass man sich trotz einer vorhandenen YCT-100 nun noch die PA3-1000 zulegen muß? Und damit gehen dann auch die Schalter, welche jetzt noch von der YCT-100 geschaltet werden?


Nein nein.. Ich weiß zwar nicht wie du auf die Idee kommst, aber dem ist nicht so.

Ich hatte bisher neben meiner Harmony, nur Flamingo Funksteckdosen. Diese hab ich allerdings immer nur per Orginaler Funk FB gesteuert. Nun wollt ich eben alles mal über meine neu erworbene Harmony One steuern.

Dazu brauchte ich nun diese Marmitek PowerMid XL. Da diese in Verbindung mit meiner Harmony One nun allerdings nicht funktionierten, habe ich mir eben heute im Hornbach Baumarkt für 19,95€ die Intertechno PA3-1000 (3 Funksteckdosen + FB) gekauft.

Diese findet man so allerdings eben nicht in der Datenbank der Harmony Software, was bedeuten würde man müsste diese erst anlernen. Bevor ich das eben versuche, hab ich mich auf die suche nach einer anderen Lösung gemacht... also hab ich gegoogelt und in einem anderen Forum den Text gefunden das man die PA3-1000 einfach durch das zufügen der YCT-100 steuern kann.

Ich hoffe das war nun verständlich genug.

Grüße
SKSAustin


[Beitrag von SKSAustin am 06. Mrz 2011, 12:30 bearbeitet]
k2rr
Stammgast
#34 erstellt: 06. Mrz 2011, 09:21

SKSAustin schrieb:

Ich hoffe das war nun verständlich genug. :)

Durchaus, danke.
Ich mache halt die ersten Schritte in dieser Materie, ist alles neu für mich.
TheWolf
Inventar
#35 erstellt: 07. Mrz 2011, 07:50

MaVeRiCk_(AUT) schrieb:

Leider habe ich aber die Einstellung nicht gefunden, wo ich ein Gerät an einen Mini Blaster zuordnen kann.

Harmony FAQ | Harmony 900 - Blaster und Mini-Blasterzuweisung
sylvester78
Inventar
#36 erstellt: 12. Mrz 2011, 10:07

MaVeRiCk_(AUT) schrieb:
Hi, ich bin auch von der One auf die 900er umgestiegen. Muss sagen mich haben immer die färbigen Touch Tasten an der One gestört, das ist bei der 900 wirklich besser.

Ich merke aber auch das die 900er etwas träger reagiert. Ganz krass ist der Unterschied wenn man am Touch Display mit den Pfeilen nach links oder rechts scrollt. Bei der One zackig, bei der 900 etwas träger.

Manchmal wird überhaupt nicht gescrollt, dann muss man mehrmals aufs Display tappen damit es überhaupt funktioniert.

Kann ich eigentlich diese RF Dinger auch nutzen wenn ich meine Box offen stehen habe und nur Probleme mit meinem LCD TV beim starten habe?

genauso dumm habe ich gestern auch aus der wäsche geschaut... ich dachte die 900 sei defekt.

die navigation im display ist sehr behäbig, dafür reagiert die 900 bei den normalen tasten schneller.
das hat mir wiederum bei der one nicht gefallen. es kam mir immer so vor, als ob die one eine denksekunde einlegt.

bei der einrichtung bin ich noch über eine merkwürdigkeit gestolpert.
beim firmwareupdate stand in den infos etwas von 7.5 und nach dem update ist es nun die 7.4.
gut, also hotline angerufen und die sagten 7.4 ist aktuell, eine 7.5 gibt es nicht.

hoffentlich kommt bald doch mal die 7.5 und die 900 reagiert schneller.
TheWolf
Inventar
#37 erstellt: 12. Mrz 2011, 11:08

sylvester78 schrieb:

bei der einrichtung bin ich noch über eine merkwürdigkeit gestolpert.
beim firmwareupdate stand in den infos etwas von 7.5 und nach dem update ist es nun die 7.4.
gut, also hotline angerufen und die sagten 7.4 ist aktuell, eine 7.5 gibt es nicht. :L

Falsch gelesen.
Auslieferungs-Firmware scheint 7.0.5 zu sein und die wird auf die aktuelle Version 7.4 aktualisiert.


sylvester78 schrieb:

hoffentlich kommt bald doch mal die 7.5 und die 900 reagiert schneller.

Bis auf das Diplay-Blättern, das etwas "langsam" ist, ist meine 900 bei allen Geräten genauso schnell wie die Original-FB'n.
sylvester78
Inventar
#38 erstellt: 12. Mrz 2011, 16:29
... ich glaube da stand wirklich 7.5.

aber egal, das ding scheint noch einen fehler zu haben und geht, so wie es aussieht, wieder zurück.

eben nahm ich die fb hoch und das display blieb weiß. die hardkeys reagierten normal.
das weiße display ist mir schon häufiger nach einer aktualisierung aufgefallen.

ich mache jetzt noch mal einen richtigen reset und beobachte die sache.
MaVeRiCk_(AUT)
Ist häufiger hier
#39 erstellt: 12. Mrz 2011, 17:06

sylvester78 schrieb:
... ich glaube da stand wirklich 7.5.

aber egal, das ding scheint noch einen fehler zu haben und geht, so wie es aussieht, wieder zurück.

eben nahm ich die fb hoch und das display blieb weiß. die hardkeys reagierten normal.
das weiße display ist mir schon häufiger nach einer aktualisierung aufgefallen.

ich mache jetzt noch mal einen richtigen reset und beobachte die sache.


Genau das gleiche hatte ich auch schon. Display blieb weiß, Touch Tasten funktionierten, und die Hard Tasten ebenfalls.

Habe das ganze bei Logitech reklamiert, sind aber leider nicht sehr zuvorkomment!

Darauf hin Amazon eine Email geschrieben und siehe da, 2 Tage später war die neue Harmony 900 da. Funktioniert meines erachtens nun besser.
sylvester78
Inventar
#40 erstellt: 13. Mrz 2011, 08:47
morgen,

so, nachdem ich gestern nochmal einen reset machte, sah es erst ganz gut aus.
aber leider kam heute früh dann doch wieder das weiße display und somit ist das ein garantiefall.

ich hatte gestern abend vorsorglich bei logitech angerufen und dort sagte man mir, ich soll mich an den verkäufer wenden.
wenn der verkäufer die harmony nicht tauscht, dann soll ich mich noch einmal bei logitech melden.
sylvester78
Inventar
#41 erstellt: 14. Mrz 2011, 13:37
so, die 900 ging vorhin zurück.

... einen versuch werde ich aber noch wagen.
sylvester78
Inventar
#42 erstellt: 18. Mrz 2011, 15:32
heute kam von einem anderen händler eine 900 und schon wieder sehe ich ein weißes display. das kann es doch gar nicht geben!

ob es eventuell am nicht eingesteckten und eingerichteten blaster liegt?

noch was zur firmware... es ist wirklich die 7.5 drauf und ich möchte auch nicht downgraden.
900
TheWolf
Inventar
#43 erstellt: 18. Mrz 2011, 16:12

sylvester78 schrieb:
heute kam von einem anderen händler eine 900 und schon wieder sehe ich ein weißes display. das kann es doch gar nicht geben! :|

Mehr als seltsam.
Was sagt der Akku? Hast Du die 900 mal auf die Lade-Schale gelegt?


sylvester78 schrieb:

ob es eventuell am nicht eingesteckten und eingerichteten blaster liegt?

Nein.
Das kommt später.


sylvester78 schrieb:

noch was zur firmware... es ist wirklich die 7.5 drauf und ich möchte auch nicht downgraden.

Da kommst Du nich drum herum.
Die aktuelle Firmware (7.4) wird automatisch installiert.

Wie auch immer:
Ich würde die 900 erstmal auf die Lade-Schale legen (ca. 1 Stunde) und auf keinen Fall aktualisieren.
Wenn das Display danach noch immer weiß ist, ruf die Hotline an (auch wenn das Warten nervt, nimm Dir die Zeit).
Irgend etwas passt da grundsätzlich nicht.
sylvester78
Inventar
#44 erstellt: 18. Mrz 2011, 17:09
die fb liegt gerade auf der schale und wird aufgeladen.
nach dem einsetzen des akkus und der kurzen einführung war die anzeige orange.

meine settings wurden schon eingespielt und dabei hatte er firmwaremäßig nichts geändert.

das weiße display habe ich bei der neuen fb schon mehrmals gesehen, bei der "alten" trat es selten auf.

die ladeschale zickt auch noch rum... die fb wird kaum erkannt.
eben, beim runternehmen war alles o.k. und beim wieder rauf legen gab es wohl so etwas wie einen neustart mit anschliessenden weißen display.

... man, ich kann doch nicht soviel pech haben.
sylvester78
Inventar
#45 erstellt: 19. Mrz 2011, 07:29
gestern abend habe ich die 900 noch intensiv getestet und dann gab es kurz vorm schluß doch wieder ein weißes display.
die tasten, welche man natürlich nicht sieht, funktionieren aber.

allerdings hält bei der neuen der akku viel länger, bei der alten wäre schon wieder eine nachladung fällig gewesen.

ich weiß echt nicht was ich machen soll...

- reset und alte firmware rauf? (wahrscheinlich mit keiner besserung)
- wieder umtauschen (ich denke aber eher, hier gibt es ein größeres problem bei den neuen harmonys)
- oder liegt es vielleicht doch am nicht angeschlossenen und eingerichten blaster?
TheWolf
Inventar
#46 erstellt: 19. Mrz 2011, 09:43

sylvester78 schrieb:

- reset und alte firmware rauf? (wahrscheinlich mit keiner besserung)

Versuchen solltest Du es trotzdem.


sylvester78 schrieb:

- wieder umtauschen (ich denke aber eher, hier gibt es ein größeres problem bei den neuen harmonys)

Auszuschließen ist nichts. Aber Umtauschen würde ich erst gaaanz am Ende, wenn uns nichts mehr einfällt.


sylvester78 schrieb:

- oder liegt es vielleicht doch am nicht angeschlossenen und eingerichten blaster?

Der Blaster muss eigentlich direkt nach dem ersten Einschalten der 900 abgefragt werden.
Wie auch immer: Schließ ihn an und schau, was passiert.

Wenn trotz alledem das Display immer noch weiß bleibt/wird, ruf die Hotline an.
sylvester78
Inventar
#47 erstellt: 19. Mrz 2011, 09:58
den blaster habe ich vorhin angeschlossen und eingerichtet.
wenn der fehler jetzt wieder auftreten sollte, dann werde ich einen reset mit firmwareupdate machen.

hilft das dann aber auch nicht, dann bleibt echt nur die hotline und wahrscheinlich ein umtausch übrig.
die hotline hatte letztens auch nur den tip mit reset und wenns nicht hilft, fb beim händler umtauschen, parat.

mir ist echt rätselhaft, warum dieser fehler so selten bei jemanden auftritt.
hier wurde das thema ja schon behandelt, aber das kennst du ja sicher.

soll ich wirklich 2 mal ins klo gegriffen haben?


[Beitrag von sylvester78 am 19. Mrz 2011, 10:00 bearbeitet]
xeaser
Neuling
#48 erstellt: 19. Mrz 2011, 10:42
Hi,
ich habe seit gestern auch die 900. Hatte selbiges Problem. Gut war, dass ich es reproduzieren konnte. Das weiße Display kam immer wenn ich in meinen fav. Kanälen (mit Logos) war und nur weiße Logos (Hintergrund) hatte bzw. die Logos lediglich bicolor waren. Sobald ich auf der nächsten Seite mehrere Farben hatte wars ok. Raus gekommen aus dem Bug bin ich, wenn ich auf "Geräte" wechselte und die Harmony nochmal 10s hab ruhen lassen und dann wars wieder ok.

Ich hab das Problem nun gelöst indem ich eigene Logos entworfen habe und die dann verwende... Bis jetzt läuft alles wunderbar.
Ich habe die neuste Firmware drauf.
Der Logitech Support konnte mir übrigen in voller Kompetenz nicht helfen...

Gruß
Max

PS: Grammatik am morgen ist nichts für mich


[Beitrag von xeaser am 19. Mrz 2011, 10:44 bearbeitet]
sylvester78
Inventar
#49 erstellt: 19. Mrz 2011, 11:31
hallo max,

das klingt interessant, allerdings verwende ich die fav. eher selten.
sollte aber demnächst das display wieder weiß bleiben, dann lösche ich mal alle logos.
bookmarke mal diesen thread, thewolf kümmert sich drum.
chrisly77
Stammgast
#50 erstellt: 19. Mrz 2011, 20:48
So trifft man sich wieder. Und ich dachte schon , ich wäre alleine mit dem Problem. Zumindest der Support sagte mir das ...


xeaser schrieb:
Das weiße Display kam immer wenn ich in meinen fav. Kanälen (mit Logos) war

Das kann ich für mich ausschließen. Es passiert auch bei aktiver Befehlsseite, allerdings zum Glück nicht so oft (ca. 1x wöchentlich).
Ich habe jetzt übrigens schon die vierte H900 (die letzten drei hatten/haben das Problem) - an einem einzelnen Gerät liegt es also anscheinend nicht.
xeaser
Neuling
#51 erstellt: 20. Mrz 2011, 20:54
Das ist echt komisch...
Ich hab auch eine Harmony one und damit hatte ich noch nie Probleme.
Bisher (mit den neuen Logos) ist das Problem nicht mehr bei mir aufgetaucht...


[Beitrag von xeaser am 20. Mrz 2011, 20:55 bearbeitet]
Suche:
Gehe zu Seite: Erste 2 Letzte |nächste|
Das könnte Dich auch interessieren:
Steigerung Harmony One/900 ?
Sectomy am 23.06.2010  –  Letzte Antwort am 24.06.2010  –  3 Beiträge
wechsel harmony one zur 900
Jockel100 am 16.12.2010  –  Letzte Antwort am 16.12.2010  –  3 Beiträge
Vergleich Harmony 555, One, 900
Gladiator6 am 09.04.2010  –  Letzte Antwort am 12.01.2012  –  22 Beiträge
Harmony 900 Aktionen
Triakie am 19.05.2013  –  Letzte Antwort am 20.05.2013  –  3 Beiträge
Harmony One/900 und LG 47LB2RF HDMI ?
Sectomy am 16.06.2010  –  Letzte Antwort am 18.06.2010  –  9 Beiträge
Harmony 900?
siegiw am 20.09.2009  –  Letzte Antwort am 21.09.2009  –  11 Beiträge
Logitech Harmony 900
sylvester78 am 11.08.2009  –  Letzte Antwort am 04.11.2020  –  169 Beiträge
Harmony 895 oder 900
Chris am 25.03.2010  –  Letzte Antwort am 25.03.2010  –  2 Beiträge
Harmony One oder Harmony 700?
tomsenq am 01.08.2011  –  Letzte Antwort am 16.08.2011  –  23 Beiträge
Harmony one
andre06 am 23.07.2008  –  Letzte Antwort am 28.07.2008  –  5 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.432 ( Heute: 1 )
  • Neuestes MitgliedCritdown
  • Gesamtzahl an Themen1.531.750
  • Gesamtzahl an Beiträgen21.146.155

Hersteller in diesem Thread Widget schließen