P46GQ21 - Tonprobleme

+A -A
Autor
Beitrag
ingohsv
Schaut ab und zu mal vorbei
#1 erstellt: 17. Aug 2012, 07:45
Hallo zusammen,

ich bin nicht sicher ob es bereits einen alten Thread zu dieser Problematik gibt (insbesondere zur GW20 Serie) habe allerdings nichts gefunden was speziell zu meinem Problem passt.

Ich habe den Plasma seit 1 3/4 Jahren und seit ungefähr 2 Wochen tritt folgendes Problem auf. Bei Nachrichtensendungen (egal ob ARD, ZDF, RTL) und bei Sportsendungen habe ich ein merkwürdiges Knarren bei bestimmten Tönen. Das Problem tritt fast ausschliesslich bei Sendungen auf in denen Moderatoren mit Mikrofonen "labern" (nachrichtensendungen, sportsendungen). Bei Filmen oder Serien ist es bis jetzt noch nicht so zu erkennen.

Das Geräusch ist schwer zu beschreiben, man muß sich das so vorstellen, als ob die ganze Plastik der Plasmarückseite vibriert. Ich denke es hat nichts mit den hier bekannten Problemen (der aktuellen Geräte) des Lüfters oder einzelner Bauteile auf der Platine zu tun. Dann müßte es ja permanent knarren.

Ich möchte jetzt eigentlich nur wissen ob jemand ähnliche Erfahrungen gemacht hat (bei dieser Bauserie oder beim GW20) und was evtl. Abhilfe geschaffen hat bzw. wie das Problem gelöst wurde.

Vielen Dank im Voraus
Ingo
Suche:
Das könnte Dich auch interessieren:
Timer-Problem bei GW20
hgphil am 21.08.2010  –  Letzte Antwort am 21.08.2010  –  2 Beiträge
PX80 - Problem bei Sendersuche
m4k4v am 08.07.2008  –  Letzte Antwort am 08.07.2008  –  3 Beiträge
MediaServer Problem (GW20)
fescue am 22.04.2010  –  Letzte Antwort am 15.01.2012  –  127 Beiträge
Problem bei Sky Sendern
ingohsv am 01.11.2010  –  Letzte Antwort am 01.11.2010  –  3 Beiträge
Problem Mediaplayer GW20 Serie (NUR VOB?)
cbee am 07.07.2010  –  Letzte Antwort am 10.01.2011  –  6 Beiträge
PV60E, Problem mit Fussball
#cage am 26.06.2006  –  Letzte Antwort am 27.06.2006  –  3 Beiträge
Hbbtv-Problem: Tonaussetzer bei Pro7Sat1-Sendern mit Panasonic Viera TX-P42VT30E
TheNetHusky am 09.12.2018  –  Letzte Antwort am 11.12.2018  –  3 Beiträge
Bildschärfe bei CSI auf RTL
Bionicman am 12.06.2007  –  Letzte Antwort am 13.06.2007  –  9 Beiträge
TX-P46GQ21 - 3 Probleme
wudelbrumpf am 05.07.2010  –  Letzte Antwort am 06.07.2010  –  6 Beiträge
TX-P50VT20E Problem bei Bewegungen
urugada am 27.11.2010  –  Letzte Antwort am 28.11.2010  –  3 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.713 ( Heute: 37 )
  • Neuestes Mitgliedhilali10
  • Gesamtzahl an Themen1.456.643
  • Gesamtzahl an Beiträgen19.710.773

Top Hersteller in Panasonic Widget schließen