Hilfe bei Car Hifi Umbau

+A -A
Autor
Beitrag
moartone
Ist häufiger hier
#1 erstellt: 10. Sep 2009, 13:34
Hallo Community,

Vor einigen Tagen habe ich in meinem Auto eine neue Anlage eingebaut. Im folgenden die Komponenten:

- HU Kenwood kdc w-3044A
- Endstufe ampire m80.2
- LS Audiotec Helix HXS 136 Esprit (Koax Kombosys. vorne)

Hab alles sauber verlegt. 10mm² Zuleitung und Erde getrennt von den Boxenkabeln in 2,5mm². Türen gedämmt...Frequenzweichen unten in die Türen gelegt und mit doppelseitigen Klebeband arritiert.

Jetzt zum Problem:
Hab die Anlage jetzt 2 Wochen laufen und war sehr zufrieden mit Klang etc.
MP3´s, Cd´s und Radio alles einwandfrei.

Vor einigen Tagen fing ein rauschen,krachen an beim CD hören. Hab dann alle CD´s durchprobiert. Ist bei allen gleich egal ob gebrannte mp3 cd oder orginal gekaufte audio cd.

es wird beim hören immer schlimmer , baut sich auf bis nur noch ein leises, rhytmisches, knacken, statisches rauschen zu hören ist.

dann hab ich auf radio umgeschaltet weil ich dachte die ganze HU ist defekt aber das ging nach wie vor einwandfrei.

seit heute habe ich die probleme aber auch beim radio.
aber komischerweise immer erst nach einiger zeit. cd geht gar nicht mehr..rauscht immer...radio geht erst völlig normal und dann wirds auch kratzend, rauschen wie als wenn ich den sender verliere aber es ist auch im stehen und bei allen radiosendern.

parke ich das auto kurz, steig dann später ein und schalte den radio wieder ein gehts erst und nach 5-10minuten fängt es wieder an zu rauschen und kratzen.

Woran kann das liegen???

Ich bin völlig überfordert..weiss jetzt gar nicht wo ich anfangen soll den Fehler zu suchen.

Bin für Hilfe und Tips jeglicher Art dankbar..

LG
Bjoern
*Cartman*
Inventar
#2 erstellt: 10. Sep 2009, 14:33
Am einfachsten wäre das Ausschlussverfahren. Von `nem Kumpel mal das Radio ausleihen, und bei Dir mal probeweise installieren.

Dann kanst Du schonmal die HU ausschliesen (wenn der Fehler dann immernoch besteht)





Frequenzweichen unten in die Türen gelegt und mit doppelseitigen Klebeband arritiert.



Wieso eigentlich "in" die Tür??? Da kann es unter Umständen mal nass sein. Bitte mal nachschauen, ob die Weichen unter Wasser stehen...auch auf oxidierte Kontakte achten!
moartone
Ist häufiger hier
#3 erstellt: 11. Sep 2009, 10:15
ok...das mache ich heute mittag gleich und melde mich nochmal falls das problem weiter besteht.

danke für den tip.
LG
bjoern
moartone
Ist häufiger hier
#4 erstellt: 29. Sep 2009, 08:37
hey..

was lange währt...
oh mann. ich hab den fehler gefunden. bin nach dem ausschlußverfahren vorgegangen.

1.noch 2 andere HU´s angeschlossen wo der fehler auch auftrat, bzw. es kahm dann gar nichts mehr aus den LS

2.die anschlüße an der HU bis zum verstärker kontrolliert. nichts lose war alles OK.

3.die türen wieder komplett aufgemacht. kabel verfolgt und geschaut ob es nass ist aber alles trocken und in bestem zustand...

aber siehe da. habe ich noch die alten boxenkabel(ab werk) liegen lassen und die neuen sozusagen daneben verlegt. auf der beifahrerseite habe ich vergessen die enden abzuknippsen und es lag ein blankes boxenkabel in der tür.
was ja nicht so schlimm ist. aber durch das tür aufmachen und zuschlagen ist das boxenkabel seitlich in die frequenzweiche gekommen (an einer art lüftungsschlitz im gehäuse) und lag direkt auf der kupferspule. als ich dran gezogen hab hats auch gebknackt aus dn boxen.

kaum hab ich das kabel da weggeholt und abgeknippst lief alles wie es sein sollte...
was bin ich beruhigt jetzt

geht halt nichts über sauberes, ordentliches arbeiten :/ selber schuld..

danke nochmal für die hilfe.
vielleicht liest das ja einer hier und vermeidet so einen unangenehmen flüchtigkeitsfehler.

LG
bjoern
Suche:
Das könnte Dich auch interessieren:
BMW F10 UMBAU HILFE
BMW_F10_ am 10.06.2022  –  Letzte Antwort am 11.06.2022  –  6 Beiträge
Audi A3 CAr Hifi HILFE
MyOwn am 06.03.2007  –  Letzte Antwort am 06.03.2007  –  3 Beiträge
[Hilfe] Car Hifi Anlage @ Home
Crawnight am 17.08.2010  –  Letzte Antwort am 18.08.2010  –  5 Beiträge
Car-Hifi Neuling, Hilfe bei der Verkabelung!
ZG28 am 26.04.2015  –  Letzte Antwort am 27.04.2015  –  13 Beiträge
umbau Golf3 Anlage hilfe
The-Z4 am 03.12.2008  –  Letzte Antwort am 04.12.2008  –  2 Beiträge
Golf 3 Hifi umbau
SecondEvil am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  2 Beiträge
car-hifi
edi2000 am 16.05.2007  –  Letzte Antwort am 16.05.2007  –  3 Beiträge
HILFE FÜR ANSCHLUSSPLAN MEINER CAR HIFI ANLAGE!
kaykay92 am 16.02.2010  –  Letzte Antwort am 17.02.2010  –  7 Beiträge
Suche Car Hifi Hilfe in OWL
Giltins am 16.11.2013  –  Letzte Antwort am 16.11.2013  –  4 Beiträge
Bitte um Hilfe CAR HIFI Laie
Marc44 am 04.06.2020  –  Letzte Antwort am 08.06.2020  –  27 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.772 ( Heute: 2 )
  • Neuestes MitgliedPetraKrause1
  • Gesamtzahl an Themen1.528.688
  • Gesamtzahl an Beiträgen21.088.375

Hersteller in diesem Thread Widget schließen