Tonproblem mit SC-BT100EG-K und Phillips 42PFL7603D

+A -A
Autor
Beitrag
mc_gudi
Neuling
#1 erstellt: 18. Jan 2009, 18:01
Hallo
Ich habe ds 3.1-System SC-BT100EG-K von Panasonic via HDMI mit dem Phillips 42PFL7603D verbunden.
Wenn ich TV-schauen gibt das SC-BT100EG-K keinen Ton von sich...
Die Idee wäre, dass bei allen Geräten (Popcorn, Spielkonsole ect.) welche am TV angeschlossen sind, der Ton über das 3.1 - System herausgegeben wird
Was mache ich falsch ? Oder geht das gar nicht ?
Suche:
Das könnte Dich auch interessieren:
Phillips hts3560 tonproblem.
stezei2005 am 22.05.2011  –  Letzte Antwort am 11.11.2013  –  3 Beiträge
Panasonic SC-BT200EG-K (BT 300) / SC-BTX70EG-K
Bragi am 30.03.2009  –  Letzte Antwort am 27.05.2009  –  2 Beiträge
BD7300 Tonproblem
Wastel77 am 07.12.2009  –  Letzte Antwort am 07.12.2009  –  9 Beiträge
Philips BDP 5100/12 Tonproblem
joerg1970 am 16.04.2011  –  Letzte Antwort am 17.04.2011  –  6 Beiträge
Panasonic DMP-BDT270 Netflix-Tonproblem
paede39 am 04.09.2015  –  Letzte Antwort am 29.10.2015  –  17 Beiträge
ERBITTE HILFE BEI TONPROBLEM BEIM PANA BD 35
austinbln am 16.03.2009  –  Letzte Antwort am 18.03.2009  –  12 Beiträge
HD-EP10 oder HD-EP30-K-TE ?
hansi_m am 23.01.2008  –  Letzte Antwort am 25.01.2008  –  16 Beiträge
Phillips BDP 7500 MKII
zabelchen am 19.09.2010  –  Letzte Antwort am 02.10.2010  –  3 Beiträge
Phillips BDP5180 FB Probleme
biba11 am 09.05.2011  –  Letzte Antwort am 13.05.2011  –  9 Beiträge
Phillips BDP 3100
ralle1265 am 26.12.2011  –  Letzte Antwort am 27.12.2011  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 35 )
  • Neuestes MitgliedJosef_Müller
  • Gesamtzahl an Themen1.412.354
  • Gesamtzahl an Beiträgen18.887.635

Hersteller in diesem Thread Widget schließen