Umfrage
Panasonic BD 60/80 Probleme Ja oder Nein
1. BD 60 Freezes oder anderes (28.6 %, 6 Stimmen)
2. BD 80 Freezes oder anderes (19 %, 4 Stimmen)
3. Keine Probleme und bin zufrieden (52.4 %, 11 Stimmen)
(Die Umfrage ist beendet)

Panasonic BD 60/80 Probleme Ja oder Nein

+A -A
Autor
Beitrag
OldMansChild
Stammgast
#1 erstellt: 09. Aug 2009, 23:05
So mich interessiert es nun wirklich wie stark das Problem denn ausgeprägt ist. Denn auch ich glaube dass es vielleicht etliche problembehaftete Geräte gibt, aber ich mir kaum vorstellen kann, dass das die Mehrheit ist. Bitte alle Besitzer hier mal abstimmen!
achema
Inventar
#2 erstellt: 10. Aug 2009, 08:32
Da bin ich mal gespannt. Momentan kenne ich mehr die Freezes haben und kaum jemanden, der noch kein Freez hatte!
O815
Stammgast
#3 erstellt: 10. Aug 2009, 11:29
Ich weiß nicht, ob ich es schon gepostet hatte?
Mein 60er läuft, und läuft ... und läuft ...ohne Frost.



[Beitrag von O815 am 10. Aug 2009, 12:39 bearbeitet]
andreasy969
Inventar
#4 erstellt: 10. Aug 2009, 11:45

O815 schrieb:
Ich weiß nicht, ob ich es schon gepostet hatte?
Mein 60er läuft, und läuft ... und läuft ...ohne Frost.


Ja, hast du. Und zwar mit einer ziemlich auffälligen Penetranz. Das letzte mal übrigens gestern (letzter Link). Ich kann dir jedenfalls versichern, daß ich inzwischen weiß, daß dein Player läuft und läuft und läuft - sagen auch deine Nachbarn .

http://www.hifi-foru...090&postID=1336#1336
http://www.hifi-foru...090&postID=1342#1342
http://www.hifi-foru...090&postID=1418#1418
http://www.hifi-foru...090&postID=1618#1618
http://www.hifi-foru...090&postID=1691#1691

Mit deinem Gedächtnis scheint es jedenfalls irgendwie nicht allzu weit her zu sein. Würde ich ggf. mal checken lassen.


[Beitrag von andreasy969 am 10. Aug 2009, 11:54 bearbeitet]
0300_Infanterie
Inventar
#5 erstellt: 10. Aug 2009, 13:18
... so hab für (oder besser gegen ) meinen BD60 abgestimmt, der bei ca. 40 BDs nun 4 Freezes hatte...
OldMansChild
Stammgast
#6 erstellt: 10. Aug 2009, 14:15

andreasy969 schrieb:

O815 schrieb:
Ich weiß nicht, ob ich es schon gepostet hatte?
Mein 60er läuft, und läuft ... und läuft ...ohne Frost.


Ja, hast du. Und zwar mit einer ziemlich auffälligen Penetranz. Das letzte mal übrigens gestern (letzter Link). Ich kann dir jedenfalls versichern, daß ich inzwischen weiß, daß dein Player läuft und läuft und läuft - sagen auch deine Nachbarn .

http://www.hifi-foru...090&postID=1336#1336
http://www.hifi-foru...090&postID=1342#1342
http://www.hifi-foru...090&postID=1418#1418
http://www.hifi-foru...090&postID=1618#1618
http://www.hifi-foru...090&postID=1691#1691

Mit deinem Gedächtnis scheint es jedenfalls irgendwie nicht allzu weit her zu sein. Würde ich ggf. mal checken lassen. ;)


Naja wenn man die Posts von den Usern die Probleme haben hernimmt, dann belaufen die sich auch nicht unbedingt auf 1-2 Posts. Warum darf dann jemand der zufrieden ist nicht auch das Kund geben? Das ist doch generell der Fall, dass, wenn was in den Threads steht, es so gut wie immer nur negativ ist...
OldMansChild
Stammgast
#7 erstellt: 10. Aug 2009, 14:24
Hier geht es weiter : Erweiterte Umfrage


[Beitrag von OldMansChild am 10. Aug 2009, 14:25 bearbeitet]
andreasy969
Inventar
#8 erstellt: 10. Aug 2009, 14:29

OldMansChild schrieb:
Naja wenn man die Posts von den Usern die Probleme haben hernimmt, dann belaufen die sich auch nicht unbedingt auf 1-2 Posts. Warum darf dann jemand der zufrieden ist nicht auch das Kund geben? Das ist doch generell der Fall, dass, wenn was in den Threads steht, es so gut wie immer nur negativ ist...

Sicher. Mir ging es bei meinem Kommentar auch hauptsächlich um das "Ich weiß nicht, ob ich es schon gepostet hatte?" bzw. um die Art und Weise wie es kund getan wird. Bei ein paar Spezis klingt da immer ein Hauch von "Ich weiß gar nicht was ihr habt. Mein Player läuft doch. Ich hab' den ja auch im MM gekauft." mit, wenn du verstehst was ich meine. Der Ton macht IMHO die Musik.
0300_Infanterie
Inventar
#9 erstellt: 10. Aug 2009, 15:00

OldMansChild schrieb:
Hier geht es weiter : Erweiterte Umfrage


... hab gevotet
achema
Inventar
#10 erstellt: 10. Aug 2009, 15:21

0300_Infanterie schrieb:

OldMansChild schrieb:
Hier geht es weiter : Erweiterte Umfrage


... hab gevotet :prost


Dito
Suche:
Das könnte Dich auch interessieren:
Panasonic BD 80 - HDMI-Probleme
Hordak am 14.06.2009  –  Letzte Antwort am 22.06.2009  –  7 Beiträge
Probleme/ Freezes mit Panasonic BD 60 / 80 *UPDATE*
OldMansChild am 10.08.2009  –  Letzte Antwort am 04.12.2009  –  58 Beiträge
Pana BD 60 oder 80
Rider01 am 03.06.2009  –  Letzte Antwort am 04.06.2009  –  4 Beiträge
Panasonic DMP BD 60
Iguanacs:s am 28.10.2009  –  Letzte Antwort am 29.10.2009  –  5 Beiträge
Panasonic BD 80 Lüftergeräusch
Schulzi_1 am 19.05.2009  –  Letzte Antwort am 21.05.2009  –  5 Beiträge
Kartonmaße Panasonic BD 80 !
Andregee am 24.06.2009  –  Letzte Antwort am 27.06.2009  –  3 Beiträge
Panasonic BD 60
willi1948 am 10.10.2009  –  Letzte Antwort am 13.10.2009  –  3 Beiträge
Panasonic BD 60
Peter666666 am 29.12.2009  –  Letzte Antwort am 29.12.2009  –  4 Beiträge
Panasonic BD-60 - U73
Rocco10 am 05.10.2010  –  Letzte Antwort am 15.11.2010  –  10 Beiträge
Panasonic BD 80 Audio Anschlüsse
qtreiber19661 am 11.01.2010  –  Letzte Antwort am 22.01.2010  –  6 Beiträge
Foren Archiv
2009

Anzeige

Top Produkte in Blu-ray Player & Ultra HD Blu-ray Player Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 1 )
  • Neuestes MitgliedThomas_Süllow_
  • Gesamtzahl an Themen1.412.050
  • Gesamtzahl an Beiträgen18.882.431

Top Hersteller in Blu-ray Player & Ultra HD Blu-ray Player Widget schließen