Kein e HD-Ton Anzeige im Onkyo beim Sony S370

+A -A
Autor
Beitrag
Boomy
Stammgast
#1 erstellt: 03. Jul 2010, 11:48
Hai liebe Blu-Rayler,

ich habe ein "Problem" mit dem Sony S370. Bei meinem Onkyo TX-SR875 bekomme ich keine HD-Ton Anzeige im Display -immer nur HDMI THROUGH. Habe schon alles ausprobiert.
Bei meiner Playsie funktioniert das wunderbar.
Kann mir einer mal die korrekten Einstellungen mitteilen, damit z.B. "DTS HD MASTER" angezeigt wird?

Danke schon mal.

Gruss

Boomy
Suche:
Das könnte Dich auch interessieren:
S370 ohne Ton über HDMI?
alex45 am 17.08.2010  –  Letzte Antwort am 18.08.2010  –  7 Beiträge
Sony BD S370 Bild ja, Ton nein
Instabil am 03.07.2010  –  Letzte Antwort am 03.07.2010  –  2 Beiträge
Kein Ton mehr nach Update vom Sony BDP-S370!
Gloril am 06.10.2010  –  Letzte Antwort am 06.10.2010  –  2 Beiträge
Sony S370 Video Auflösung
Mahatma_Ganja am 09.07.2010  –  Letzte Antwort am 09.07.2010  –  2 Beiträge
Sony BDP-S370/S373
sliZZe am 30.12.2010  –  Letzte Antwort am 04.01.2011  –  10 Beiträge
Problem: Sony BDP-S370 und Sony Bravia
herter212 am 27.12.2010  –  Letzte Antwort am 28.12.2010  –  4 Beiträge
Samsung C5500 vs. Sony BDP-S370
ChristianKr am 10.05.2010  –  Letzte Antwort am 19.10.2010  –  2 Beiträge
Sony BDP-S370 .vob-Probleme
kallenbiel am 12.07.2014  –  Letzte Antwort am 12.07.2014  –  4 Beiträge
Sony BDP-S370 BDP-S570
coffeeboy27 am 18.01.2010  –  Letzte Antwort am 14.02.2010  –  14 Beiträge
Sony S370- Ruckeln bei Bluray
BluSon am 03.04.2010  –  Letzte Antwort am 04.04.2010  –  5 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 37 )
  • Neuestes MitgliedClaas550
  • Gesamtzahl an Themen1.412.205
  • Gesamtzahl an Beiträgen18.885.045

Hersteller in diesem Thread Widget schließen