Denon UTU 100 Senderspeicherung verschwindet

+A -A
Autor
Beitrag
hanseduard
Neuling
#1 erstellt: 26. Nov 2011, 23:10
Ich habe einen Denon UTU 100 bei dem die Sendereinstellung nach Stromauschaltung verloren geht. Ich habe schon das Gerät zerlegt und die komplette Platine nach einem Gold Cap oder ähnliches abgesucht. Kann mir jemand sagen welches Bauteil dafür verantwortlich ist und wo dieses Bauteil sitzt.

Im voraus besten Dank
yeomans9
Neuling
#2 erstellt: 13. Okt 2012, 10:10
Habe das gleiche Problem. Hast du eine Lösung
Ich war sehr dankbar
Gruss yeomans9
hanseduard
Neuling
#3 erstellt: 14. Okt 2012, 12:53
Hallo

Ich habe einen Elko am 5Volt + UB Anschluß erneuert. Nach dem Ausschalten des Gerätes sackt die Spannung an dem Elko sehr schnell auf 3 Volt ab. Danach hält sich diese sehr lange. Nach ziehen des Netzsteckers hält die Senderspeicherung 12 Std.. Ich kann leider nicht mehr sagen welche Positionsnummer u. welche Größe der Elko hatte.

Gruß

hanseduard
Suche:
Das könnte Dich auch interessieren:
Gespeicherte Sender Denon UTU-110 gehen verloren
Minione am 24.11.2008  –  Letzte Antwort am 27.11.2008  –  5 Beiträge
Universum Stereo FT7174C Senderspeicherung
Gravy am 30.04.2008  –  Letzte Antwort am 12.05.2008  –  4 Beiträge
Denon DRA545D- Sender verschwindet
alter_Knochen am 08.10.2013  –  Letzte Antwort am 16.10.2013  –  5 Beiträge
Yamaha R5 +T1 verlieren Senderspeicherung
itschier am 09.03.2010  –  Letzte Antwort am 09.03.2010  –  3 Beiträge
Marantz Tuner ST500 verliert Senderspeicherung
JürgenAretz am 19.12.2012  –  Letzte Antwort am 03.12.2014  –  5 Beiträge
Grundig MA 100 / MXV 100 : 1 Kanal streikt sporadisch
Airwalker1 am 08.10.2009  –  Letzte Antwort am 02.05.2018  –  8 Beiträge
Grundig T7500; Sender verschwindet Display geht aus.
bonniroli am 11.06.2009  –  Letzte Antwort am 13.06.2009  –  7 Beiträge
Grundig XV 5000 ein Kanal verschwindet
Caneti am 02.03.2010  –  Letzte Antwort am 06.03.2010  –  5 Beiträge
Grundig MXV 100 / MA 100
findus_75 am 31.01.2010  –  Letzte Antwort am 12.10.2010  –  51 Beiträge
Luxman R 800S, rechter Kanal verschwindet nach einiger Zeit
aileena am 09.08.2007  –  Letzte Antwort am 10.08.2007  –  13 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.390 ( Heute: 57 )
  • Neuestes Mitgliedhaneloremeyer
  • Gesamtzahl an Themen1.454.294
  • Gesamtzahl an Beiträgen19.671.040

Top Hersteller in Hifi-Klassiker Widget schließen