Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Welche Glassicherungen/Feinsicherungen Flink oder Träge ?

+A -A
Autor
Beitrag
chicosx1080
Ist häufiger hier
#1 erstellt: 19. Feb 2009, 22:11
Hallo, mal ne ganz doofe frage.....welche Glassicherungen/Feinsicherungen sind eigentlich in den Receivern drin? Flink, Mittelträge etc.

Ich brauche eine 3A 250V so stehst auf der Platine.....die Sicherung wo durch ist war eine 2,5A 250V Träge.

3A kriegt man so gut wie gar nicht mehr.....nur 3,15A die kann man ja auch nehmen.....

Jetzt halt nur die Frage Flink oder Träge?

mfg
foenfrisur
Stammgast
#2 erstellt: 19. Feb 2009, 22:45
ich nehme immer Flink.
weiß zwar nicht obs richtig ist, aber ich denke mir das eine flinke sicherung die ja schneller auslöst, im falle eines fehlers auch besser (schneller) schützt überströme von den bauteilen fern zu halten, bzw. diese zu unterbrechen...

3.15A sollten wohl auch ok sein.


würde mich aber auch interessieren ob ich damit richtig liege.
wäre also nett wenn mich jemand bestätigen oder verbessern könnte. :-)


[Beitrag von foenfrisur am 19. Feb 2009, 22:46 bearbeitet]
hf500
Moderator
#3 erstellt: 19. Feb 2009, 22:52
Moin,
wenn flinke Sicherungen den Einsatzort aushalten, kann man sie verwenden. Normalerweise verwendet man aber traege Sicherungen, weil sie besser den Einschaltstromstoss aushalten.
3,15 statt 3A kann man verwenden, der Unterschied ist nicht tragisch.

73
Peter
chicosx1080
Ist häufiger hier
#4 erstellt: 19. Feb 2009, 23:34

foenfrisur schrieb:
ich nehme immer Flink.
weiß zwar nicht obs richtig ist, aber ich denke mir das eine flinke sicherung die ja schneller auslöst, im falle eines fehlers auch besser (schneller) schützt überströme von den bauteilen fern zu halten, bzw. diese zu unterbrechen..


das mein ich auch.........


okay dann werde ich mir die Träge besorgen


Vielen Dank

mfg
WinfriedB
Inventar
#5 erstellt: 20. Feb 2009, 08:30
Kommt immer auf den Einsatzzweck an.

Als Netzsicherung sollte man träge (T) oder mittelträge (MT) verwenden, Trafos (insbesondere Ringkerntrafos) haben kurzzeitig hohe Einschaltströme, die flinke Sicherungen schon zum Durchbrennen bringen können.

Für Endstufen und interne Stromversorgungssicherungen sollte man flinke Sicherungen verwenden. Nützen aber auch nicht immer viel, normalerweise ist ein Transistor der beste Schutz für eine Sicherung (will sagen: ein Transistor brennt schneller durch als eine Sicherung).

Man sollte möglichst immer die Sicherung verwenden, die vom Hersteller vorgesehen ist.

Zu beachten ist noch, daß bei US-Geräten häufig Sicherungen im Format 6x32mm eingesetzt werden, die hierzulande nicht überall zu kriegen sind.
Curiositatis
Ist häufiger hier
#6 erstellt: 26. Sep 2009, 11:28
Hi. Ich habe hier an einem Autoradio in einem Kabeladapter (auf ISO) in einem Kasten (Sicherungen und Filter) durch den der Strom läuft F1A und F15A.

Die F1A ist schon beim ersten Betrieb durchgebrannt als es bei RTL (Television) Empfangsstörungen gab.
Wenn das ein Mangel ist geht es natürlich zurück, aber muss man hier unbedingt Flinke Sicherungen verwenden?
Im Grunde ist es ja die Stromversorgung, eindeutig getrennt vom Rest des Radios (im Kabeladapter).
Man will natürlich auch nichts machen wo es hinterher heißt dass man selbst Schuld ist (Gewährleistung).


[Beitrag von Curiositatis am 26. Sep 2009, 11:29 bearbeitet]
Dino_J
Stammgast
#7 erstellt: 26. Sep 2009, 16:03
Neben dem Sicherungssockel oder im Schaltplan steht meist auch die Auslösecharakteristik.

F = flink
T = träge
MT = mittelträge
Curiositatis
Ist häufiger hier
#8 erstellt: 27. Sep 2009, 13:15
Nein, auf der Sicherung steht nur F1A.
Auf der Platine "Fuse 1 " Und "Fuse 2".
Dino_J
Stammgast
#9 erstellt: 27. Sep 2009, 15:38

Curiositatis schrieb:
Nein, auf der Sicherung steht nur F1A.
Auf der Platine "Fuse 1 " Und "Fuse 2".


Wenn auf der Sicherung an der Kontakthülse F1A steht ist es eine flinke
weezy1
Neuling
#10 erstellt: 12. Feb 2013, 08:46
Die sicherung in meinem netzteil ist durch, wie kann ich jetzt herausfinden welche ich genau brauche? Auf der sicherung ist noch ein 5A zu erkennen ich nehme an das es 5 ampere heisst

sicherung
Bertl100
Inventar
#11 erstellt: 12. Feb 2013, 10:07
Hallo zusammen,

nun, was hat denn das Netzteil für eine Ausgangsleistung? 5A erscheint mir viel!
Damit kann man ja ein 500W oder 1000W Netzteil absichern!

Vermutlich wird aber noch mehr kaputt sein, als die Sicherung!

Gruß
Bernhard
weezy1
Neuling
#12 erstellt: 12. Feb 2013, 10:44
Vielen dank für die schnelle antwort
Es ist ein 430watt netzteil undbich hoffe das die sicherung ganze arbeit geleistet hat und die anderen bauteile vor einem sicheren tot bewahrt hat. Am rest des pcs ist alles noch gut
PBienlein
Inventar
#13 erstellt: 12. Feb 2013, 11:50
uii - ordentlich gefunkt es hat

Abgesehen von einer gründlichen Reinigung dieser Stelle, würde ich mal als erstes einen vernünftigen Sicherungshalter einbauen.


ich hoffe das die sicherung ganze arbeit geleistet hat und die anderen bauteile vor einem sicheren tot bewahrt hat


Die Hoffnung stirbt bekanntlich zuletzt. Sicherungen die sich jedoch so spektakulär verabschieden, sind i.d.R. ein Indiz für größere Schäden. Da ist richtig Strom geflossen und mindestens ein Halbleiter dürfte zum Leiter geworden sein.

Gruß
Harald
weezy1
Neuling
#14 erstellt: 12. Feb 2013, 12:49
Okay also das netzteil ist ziemloch neu deshalb würde ich versuchen es selbst zu reparieren... Da die lötstellen recht groß sind schaffe ich es auf jedenfall ne neue sicherungshalterung einzubauen.
Wie soll ich weiter vorgehen? Auf gut glück versuchen würde bestimmt weitere schäden hervorrufen. Soll ich messen ob die wiederstände noch intakt sind? Äuserlich ist nichts mehr derartiges zu erkennen wie das auf dem foto.
naka01
Hat sich gelöscht
#15 erstellt: 12. Feb 2013, 14:11
Hallo,

an Schaltnetzteilen lässt man als Nichtfachmann am besten die Finger weg, hier wird es ganz schnell lebensgefährlich!!!!!!! Also, neu kaufen oder vielleicht hast Du ja noch Garantieanspruch. Außerdem kostet so ein Teil nur kleines Geld, sollte einem sein Leben wert sein!!

Gruß naka
weezy1
Neuling
#16 erstellt: 12. Feb 2013, 15:50
Ok schade ... Ich möchte halt kein geld in den pc investieren... Garantie gibt es keine mehr
Grundi69
Inventar
#17 erstellt: 12. Feb 2013, 17:23
Hallo!

Uiuiui...da hat es aber ordentlich gezoschelt.
Eine Frage: war das ein qualitativ hochwertiges Markennetzteil (Seasonic, Enermax, etc.) oder eher so ein Chinaböller?

Aber du solltest wirklich vorsichtig sein: in dem großen Elko können auch noch lange nach Netztrennung 300V Gleichspannung anliegen. Wenn du dann da dran gerätst, wird das, wie schon von naka bemerkt, ganz schnell lebensgefährlich.
Vernünftige Netzteile kosten so ab 40-50 EUR aufwärts...alles darunter kannst du faktisch in die Tonne treten. Evtl. mal bei ebay nach einem gebrauchten Netzteil von einem der großen Hersteller Ausschau halten - da bekommt man ordentliche Geräte schon für ca.20 EUR. Evtl. dieses hier.

Grüße
Groomy


[Beitrag von Grundi69 am 12. Feb 2013, 17:46 bearbeitet]
Bertl100
Inventar
#18 erstellt: 12. Feb 2013, 18:28
Hallo zusammen,

erst mal müßte man sich den Aufbau des ´Netzteils ansehen.
Irgendwie sieht es fast so aus, also ob nach den vier Gleichrichterdioden gleich der Ladeelko kommt.
D.h. ein Netzteil ohne PFC?

Gruß
Bernhard
weezy1
Neuling
#19 erstellt: 13. Feb 2013, 17:22
Hi ich habe mir eine alternative überlegt.
mein Problem ist folgendes: ich habe diesen computer für den ich kein geld mehr ausgeben möchte.
in dem ist ein 300W netzteil verbaut. Die leistung reicht auch völlig aus jedoch ist der lüfter viieeeel zu laut.
meine idee wäre jetzt die platine des 300W netzteils in das gehäuse des netzteils zu verbauen von dem die glassicherung kaputt gegangen ist bzw auch andere bauteile. Das einzige was ich jetzt wissen muss ist ob es sein kann das das 300W netzteil mehr abwärme produziert als das (neuere) 430W netzteil. Dann steht der ganzen geschichte nichts im weg, denn der riesige lüfter des 430W netzteils ist sehr sehr leise, er muss nur wie gesagt die alte 300W platine gut genug kühlen.
Grundi69
Inventar
#20 erstellt: 13. Feb 2013, 19:26
Hallo!

Tausch' lieber den Lüfter in dem 300W Netzteil aus - das ist leichter als die Platinen umzubauen. Es ist nämlich nicht gesagt, dass die 300W Platine 1:1 in das andere Gehäuse passt. Da könnten die Befestigungslöcher in der Platine nicht passen, da könnten die Kühlkörper höher sein, weil das eine NT den Lüfter hinten hat, das andere aber oben usw.
Und wenn das 430W NT einen geregelten Lüfter hat, das 300W aber nicht, dann würde der große Lüfter fortan auch mit voller Pulle laufen - und das dürfte auch kaum leiser sein.

Zu deiner abschließenden Frage: Ja, es könnte sein, dass das 300W NT mehr Abwärme produziert als das 430W, nämlich, wenn es einen schlechteren Wirkungsgrad hat und mehr elektrische Energie in Wärme umwandelt. Moderne Netzteile haben heute 80+ (bronze/silber/gold/platinum) und eine Effizienz von bis zu 90%.

Gruß
Groomy


[Beitrag von Grundi69 am 13. Feb 2013, 19:28 bearbeitet]
weezy1
Neuling
#21 erstellt: 13. Feb 2013, 22:19
Okay also den lüfter tauschen wäre echt die einzige möglichkeit...
Oder natürlich versuchen für kleines geld ein netzteil bei kleinanzeigen zu ergattern...
Super vielen dank erstmal euch allen
Grundi69
Inventar
#22 erstellt: 13. Feb 2013, 23:28
Weezy, schau' dir vielleicht mal dieses Netzteil oder dieses an. Das sind m.E. gute Teile und die gehen oft für'n Appel und 'n Ei weg. Sind allerdings eher für ältere PCs geeignet, da sie nur den 20-pol. ATX Mainboardstecker besitzen und ihre Leistung vornehmlich auf der 3,3 und 5V Schiene liefern.

Gruß
Groomy


[Beitrag von Grundi69 am 14. Feb 2013, 23:17 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
GRUNDIG Fine Arts A9000 schwächelt
Creek 4240 hat unterschiede an den Hochpegeleingängen
Luxman L-31 kracht laut nach Einschalten
Erschütterung, laute Geräusche, Fehler
Transistor 2sc3020 oder Vergleichstyp gesucht
Nicht identifizierbare Lautsprecherkupplung bei B&O Beolit 700
Empfangsproblem bei Grundig r2000
GRUNDIG TS 1000 / Tobandgerät
NAD Receiver 160a rechter Kanal funktioniert nur bei Kopfhörer und nur, wenn linker LS angeschlossen
Revox B77 überholen lassen?

Anzeige

Top Hersteller in Hifi-Klassiker Widget schließen

  • Yamaha
  • Denon
  • Canton
  • Onkyo
  • Marantz
  • JBL
  • Quadral
  • Bose
  • NAD

Forumsstatistik Widget schließen

  • Registrierte Mitglieder748.899 ( Heute: 3 )
  • Neuestes MitgliedDietrich_Duwe
  • Gesamtzahl an Themen1.231.839
  • Gesamtzahl an Beiträgen15.689.203