Radiosender via internetradio nicht mehr da?

+A -A
Autor
Beitrag
andy298974
Ist häufiger hier
#1 erstellt: 25. Okt 2010, 21:23
Hallo Zusammen

ich habe einen Loewe Individual 46 DR + 100 seit Dezember 09. Ich habe ein integriertes WLAN und habe somit internetradio. Internet beziehe ich ueber 1&1. Ich habe in meinen Favoriten beim internetradio den Radiosender Energy Hamburg hinterlegt gehabt und konnte diesen immer hoeren. Kuerzlich wollte ich den Sender anwaehlen, aber es ging nicht. Habe es Tage spaeter wieder probiert- ging immer noch nicht. Nach mehrmaligen scheitern habe ich den Energy hamburg aus den Favoriten geloescht. Bin dann auf alle deutschen Sender gegangen und wollte ihn neu anwaehlen. Energy Hamburg war jedoch nicht mehr in der Auswahl. Energy Bremen, Stuttgart, Sachsen etc alle waren verfuegbar... Aber Energy hamburg ist vom Erdboden verschluckt. Habt ihr ne Ahnung mit was das zusammenhaengen kann? Ueber das internetradio Laptop empfange ich ihn. Genauso ueber mein iPhone. Die Frequenz 97.1 hat sich wohl auch nicht geaendert. Bin echt ratlos ... Es ist mir ein raetsel. Empfangt ihr den Energy Hamburg ueber euren individual? Ob es mit 1&1 in Zusammenhang steht?
Danke fuer euer feedback. Gruß Andy
Suche:
Das könnte Dich auch interessieren:
Internetradio
Langemeier am 24.06.2012  –  Letzte Antwort am 03.07.2012  –  4 Beiträge
Loewe Internetradio läuft nicht stabil?
*Condor3* am 31.08.2013  –  Letzte Antwort am 16.09.2013  –  8 Beiträge
Loewe Connect mit Internetradio aber ohne MediaServer
bobtailchen am 19.12.2009  –  Letzte Antwort am 15.01.2010  –  6 Beiträge
Loewe Individual 46 Compose findet keine neuen Radiosender
akku0 am 18.12.2007  –  Letzte Antwort am 22.12.2007  –  5 Beiträge
Internetradio Funktion am SL320
Andi_Materie am 16.09.2017  –  Letzte Antwort am 05.10.2017  –  3 Beiträge
LOEWE Connect 37 msag kein Internetradio?
Wonko42 am 12.01.2010  –  Letzte Antwort am 13.01.2010  –  18 Beiträge
Sendersuchlauf keine Programme mehr
broker44 am 09.09.2007  –  Letzte Antwort am 09.09.2007  –  8 Beiträge
Connect und VTuner via Twonky
lemoon01 am 26.01.2009  –  Letzte Antwort am 01.02.2009  –  5 Beiträge
Welches Fotoformat via NAS auf Connect?
Rolf_HD am 20.01.2009  –  Letzte Antwort am 07.02.2009  –  8 Beiträge
Video_TS via NAS (Buffalo LS-Pro)schauen?
Mike_Powers am 01.03.2010  –  Letzte Antwort am 12.08.2012  –  7 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.761 ( Heute: 1 )
  • Neuestes Mitglied***oli28
  • Gesamtzahl an Themen1.526.733
  • Gesamtzahl an Beiträgen21.049.163

Hersteller in diesem Thread Widget schließen