Akai ASB15I brummt sporadisch

+A -A
Autor
Beitrag
riderinthesky
Neuling
#1 erstellt: 30. Sep 2010, 10:11
Hallo zusammen,

ich hoffe, ich hab die richtige Kategorie für meine Frage erwischt, ansonsten bitte verschieben.

Ich hab mir vor kurzem den ASB15I von Akai als Ausstellungsstück gekauft. ( http://www.amazon.de...id=1285840956&sr=8-1 )
Von der Funktion des Geräts bin ich absolut zufrieden, genau sowas hab ich gesucht.

Allerdings, und das ist mein Problem, brummt das Gerät sporadisch in einer ziemlichen Lautstärke. Soll heißen, es brummt für eine gewisse Zeit dann ist es wieder ruhig. Immer schön im Wechsel. Dazu kommt noch ein leises Summen, wenn der Ipod angeschlossen ist, das ist aber nicht wirklich störend.

Das Brummen kommt sowohl mit angeschlossenem Ipod, als auch ohne. Die Audioquelle ist auch egal, es brummt bei Wiedergabe vom Ipod oder bei Radio.
Das habe ich durchprobiert weil ich erst gedacht habe, es würde nur brummen, wenn der Ipod voll geladen ist. Dem ist aber anscheinend nicht so.

Mein Bisschen Hifiwissen sagt mir, das irgendwas in die Boxen reinstört. Kann das sein? Und vor allem was kann das sein und wie kann man das beheben?

Ich hab jetzt schon das zweite Gerät hier. Das erste hatte genau den gleichen Fehler, drum hab ichs austauschen lassen. Klar könnte ich das neue auch zurück schicken, aber meine Hoffnung, dass das nächste dann funktioniert ist gleich null. Zurückgeben wäre auch ne Möglichkeit, aber wie gesagt ist das Gerät genau das, was ich gesucht habe. Und ich habs zu einem richtig günstigen Preis bekommen.
audiophilanthrop
Inventar
#2 erstellt: 30. Sep 2010, 18:10
Stell das Ding mal woanders auf. Funktelefon in der Nähe?

Ach ja, nur weil AKAI draufsteht, hat das noch lange nichts mit HiFi zu tun... Nur eine jener altehrwürdigen Marken, die für neuzeitlichen Billigkrempel herhalten müssen (siehe z.B. AEG, Schaub-Lorenz oder Telefunken). Die letzten "echten" Akai-Geräte stammen aus den frühen 90er Jahren.
riderinthesky
Neuling
#3 erstellt: 03. Okt 2010, 19:09
Nein, kein Funktelefon oder sonstiges in der Nähe. Ich hab auch alles andere, was an der Steckdose sonst noch hing ausgezogen. Das Gerät direkt in der Steckdose gestöpselt, also ohne Verlängerung oder so.
Auch nach einem Standortwechsel (Fast 120km weit weg ) brachte keine Besserung.

Ich hab aber noch ein Bisschen rumprobiert.
Wenn kein Ipod angeschlossen ist kann ich stundenlang Radio hören, ohne brummen.
Ist der Ipod angeschlossen und ich höre nur Radio, dann kommt auch kein Brummen.
Höre ich vom Ipod, das Gerät fängt an zu Brummen und ich ziehe den Ipod dann ab, brummt es weiter.



audiophilanthrop schrieb:

Ach ja, nur weil AKAI draufsteht, hat das noch lange nichts mit HiFi zu tun... Nur eine jener altehrwürdigen Marken, die für neuzeitlichen Billigkrempel herhalten müssen (siehe z.B. AEG, Schaub-Lorenz oder Telefunken). Die letzten "echten" Akai-Geräte stammen aus den frühen 90er Jahren.


Also für 65€ erwarte ich kein Topprodukt. Und ob da nun Akai, Medion, harman kardon, Bose, Teufel oder sonstwas draufsteht ist mir eigentlich egal. Das Ding ist vom Funktionsumfang das, was ich suche und der Klang ist für mich ok. Und ich hab halt keine 200 oder mehr Euro, die ich für sowas ausgeben kann.


[Beitrag von riderinthesky am 03. Okt 2010, 19:10 bearbeitet]
riderinthesky
Neuling
#4 erstellt: 06. Okt 2010, 10:25
Wirklich niemand, der mir irgendwas dazu sagen kann?
Mittlerweile brummt das Ding fast durchgängig, wenn es vom Ipod wiedergibt.
Kanns auch an meinem Ipod liegen? Hab leider nicht die Möglichkeit, einen anderen zu testen. Ist ein Classic 5,5G.
Bei einigen Geräten mit Docking hab ich gesehen, das die für dieses Modell keine Ladefunktion anbieten, für andere Modelle aber schon. Kann das damit zusammenhängen?
Bitte lasst mich hier nicht dumm sterben.
Selbst ein "Scheiß Teil, kann man nichts machen" würde mir zwar nicht helfen, aber ich wüsste wenigstens, wodran ich bin.
Suche:
Das könnte Dich auch interessieren:
AKAI AM-65 brummt und digitalteil defekt
disclaimer am 18.07.2009  –  Letzte Antwort am 18.07.2009  –  6 Beiträge
AKAI AM-35 Kanäle fallen bei niedriger Leistung sporadisch aus
sam0r am 04.01.2011  –  Letzte Antwort am 10.01.2011  –  8 Beiträge
AKAI Reparaturen
GOA.Piet am 11.05.2017  –  Letzte Antwort am 16.05.2017  –  7 Beiträge
Subwoofer brummt
Jorja am 31.08.2009  –  Letzte Antwort am 02.09.2009  –  3 Beiträge
Verstärker Brummt
Assimilate am 06.06.2011  –  Letzte Antwort am 10.08.2011  –  2 Beiträge
Verstärker brummt
Dentho am 04.01.2013  –  Letzte Antwort am 12.01.2013  –  8 Beiträge
Endstufe brummt
andeejark am 19.01.2017  –  Letzte Antwort am 01.02.2017  –  11 Beiträge
Fehlersuche Akai AM35 + Numan Reference 801 + MacBook
jfhaecker am 22.10.2019  –  Letzte Antwort am 22.10.2019  –  4 Beiträge
Akai AM2600 Siebekondensatoren tauschen? leichtes Brummen
FireAmp am 22.03.2013  –  Letzte Antwort am 11.05.2013  –  18 Beiträge
AKAI CD-55
swempa am 10.04.2009  –  Letzte Antwort am 02.06.2009  –  2 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder897.973 ( Heute: 48 )
  • Neuestes MitgliedTheRedeemer
  • Gesamtzahl an Themen1.496.510
  • Gesamtzahl an Beiträgen20.451.757

Hersteller in diesem Thread Widget schließen