Subwoofer defekt ?

+A -A
Autor
Beitrag
Tombert_oc_
Neuling
#1 erstellt: 18. Nov 2016, 15:30
Halle Gemeinde,

Ich bin ein wenig ratlos, seit neustens macht mein Subwoofer (JBL) beim anschalten ein schnelles "bumm" "bumm" geräusch. Dachte erst es liegt an meinen AV Receiver aber wenn ich alle stecker rausziehe, sprich den subwoofer unangeschlossen anmache, ist leider das Geräusch immer noch vorhanden. Jetzt meine Frage , was es sein könnte ??

Vielen Dank im Voraus für eure Hilfe !
sealpin
Inventar
#2 erstellt: 18. Nov 2016, 15:34
nur beim Einschalten oder "bumm bummt" er auch danach weiter?

Funktioniert er ansonsten einwandfrei?

ciao
sealpin
Tombert_oc_
Neuling
#3 erstellt: 18. Nov 2016, 15:45
Also wenn ich den subwoofer ausmache, dann ist das Geräusch nicht zuhören. Leider kommt kein Ton - Bass mehr an...was vorher noch funktionierte 😯😕

Es ist jetzt ein schnelles und leises "bumm"geräusch...
sealpin
Inventar
#4 erstellt: 18. Nov 2016, 15:46
dann ist das Teil wohl defekt.
PBienlein
Inventar
#5 erstellt: 18. Nov 2016, 19:03
Hallo,

hat der JBL auch noch eine nähere Bezeichnung? Dann könnte man etwas mehr dazu sagen.

Gruß
PBienlein
Tombert_oc_
Neuling
#6 erstellt: 18. Nov 2016, 20:30
Hey ,

Nähere Bezeichnung: JBL SUB138

Vielen Dank im Voraus!!!
PBienlein
Inventar
#7 erstellt: 18. Nov 2016, 21:22
Hallo,

soweit mir bekannt ist, arbeitet im 138ger die Standard-Endstufe vieler Subs dieser Leistungsklasse der unterschiedlichsten Hersteller. Der Defekt sollte sich relativ leicht beheben lassen. Als Endstufen-Pärchen sind TIP35C/36C verbaut. Außerdem geht gerne ein Längsregler der Spannungsstabilisierung kaputt. Materialaufwand für die Reparatur: < 5 Euro

Gruß
PBienlein
Tombert_oc_
Neuling
#8 erstellt: 18. Nov 2016, 23:34
Hey,

Sorry das ich vielleicht etwas blöd frage aber wenn ich jetzt richtig verstwhe kann es jetzt an den lautsprecher bzw an den Längsregler liegen, richtig ? Leider ist mein Wissenstand über den aufbau eines subwoofers eher gering 😧


[Beitrag von Tombert_oc_ am 18. Nov 2016, 23:35 bearbeitet]
Rabia_sorda
Inventar
#9 erstellt: 18. Nov 2016, 23:44
An Allem, nur nicht am Lautsprecher.
Suche:
Das könnte Dich auch interessieren:
CAT MBC 2000 Subwoofer macht grausames Geräusch.
HerrLeise am 26.06.2012  –  Letzte Antwort am 12.09.2012  –  2 Beiträge
Subwoofer macht sekündlich "plopp" Geräusch
Aspi90 am 20.09.2017  –  Letzte Antwort am 21.09.2017  –  9 Beiträge
Ist der Subwoofer (Canton) defekt?
TylerDurden00 am 08.03.2015  –  Letzte Antwort am 10.03.2015  –  2 Beiträge
Geräusch (Knacken) bei Programmwechsel
Steini3877 am 16.07.2018  –  Letzte Antwort am 25.07.2018  –  13 Beiträge
Hilfe - Subwoofer "knallt"
Pana-Man am 15.03.2012  –  Letzte Antwort am 23.03.2012  –  3 Beiträge
Hilfe! Syrincs m3-220 Subwoofer Defekt
caram3lo am 16.05.2015  –  Letzte Antwort am 25.05.2015  –  3 Beiträge
Subwoofer defekt ?
sascha4318 am 05.08.2013  –  Letzte Antwort am 07.08.2013  –  5 Beiträge
Canton subwoofer defekt ? "Canton AS 100 MX
*Muemmel* am 13.07.2015  –  Letzte Antwort am 18.07.2015  –  5 Beiträge
Subwoofer defekt?
LautrerHerzblut am 06.09.2010  –  Letzte Antwort am 06.03.2011  –  10 Beiträge
Tieftöner raschelt, macht seltsames Geräusch
hinzunkunz am 26.11.2009  –  Letzte Antwort am 28.11.2009  –  6 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.169 ( Heute: 6 )
  • Neuestes MitgliedElektro2021
  • Gesamtzahl an Themen1.500.581
  • Gesamtzahl an Beiträgen20.535.483

Top Hersteller in Lautsprecher und Subwoofer Widget schließen