TV (ES8090) findet NAS (Buffalo Linkstation) nicht

+A -A
Autor
Beitrag
pille00p
Neuling
#1 erstellt: 14. Mrz 2014, 09:26
Wertes Forum,

ich habe folgende Konfiguration:

UE55ES8090
Fritzbox 7390
Buffalo Linkstation LS-WXL, 2 x 2 TByte, mit RAID 1 eingestellt.

NAS und TV sind über LAN an Fritzbox angeschlossen.
NAS und TV sind in der Fritzbox zu sehen.

Drücke ich auf der TV-Fernbedienung den Knopf "Source", hätte ich vermutet hier die NAS zu sehen. Die NAS ist auf dem TV leider jedoch nicht zu finden.

Welche Einstellungen muss ich wo machen?

Für Auskünfte wäre ich wirklich dankbar.

Gruß pille00p
EiGuscheMa
Inventar
#2 erstellt: 15. Mrz 2014, 12:39
Das dürfte eher ein Problem Deines Samsung-TV sein als einne NAS-Geschichte.

Schau mal hier:

http://www.hifi-forum.de/viewthread-151-22300.html

oder erstelle dort eine neue Anfrage. DLNA mit Samsung-TV ist offenbar etwas tricky
Comanda
Stammgast
#3 erstellt: 15. Mrz 2014, 13:13

pille00p (Beitrag #1) schrieb:
Welche Einstellungen muss ich wo machen?


Ich kenne das Gerät zwar nicht, tippe aber mal spontan drauf das du den Medienserver nicht aktiviert hast.
pille00p
Neuling
#4 erstellt: 16. Mrz 2014, 12:24
Das war der richtige Hinweis, der Media-Server war nicht aktiviert.

Vielen Dank

Gruß pille00p
lordnikon1507
Stammgast
#5 erstellt: 19. Mrz 2014, 21:05

EiGuscheMa (Beitrag #2) schrieb:
Das dürfte eher ein Problem Deines Samsung-TV sein als einne NAS-Geschichte.

Schau mal hier:

http://www.hifi-forum.de/viewthread-151-22300.html

oder erstelle dort eine neue Anfrage. DLNA mit Samsung-TV ist offenbar etwas tricky :)



Kann ich nicht nachvollziehen, dlna, twonky bubbleupnp etc. Alles gar kein Problem für den sammy

LG

P.s schön das es geklappt hat
Suche:
Das könnte Dich auch interessieren:
Buffalo Linkstation - Löwe Compose
Gutenfürst am 22.03.2010  –  Letzte Antwort am 24.03.2010  –  2 Beiträge
Buffalo Linkstation Webeinstellungen
otto1406 am 24.09.2014  –  Letzte Antwort am 02.10.2014  –  2 Beiträge
Buffalo LinkStation Live und automatisches Backup
*bigwig* am 26.08.2011  –  Letzte Antwort am 26.08.2011  –  2 Beiträge
Buffalo LinkStation Duo // itunesServer/SqueezeboxServer = 1 Verzeichnis?
jaycgn am 04.11.2011  –  Letzte Antwort am 04.11.2011  –  2 Beiträge
LinkStation Webzugriif
micba01 am 09.05.2010  –  Letzte Antwort am 14.05.2010  –  2 Beiträge
Buffalo
silberfux am 11.07.2013  –  Letzte Antwort am 20.07.2013  –  3 Beiträge
Buffalo NAS durch Raumfeld Lautsprecher per WakeOnLan (WOL) aufwecken
iceman7511 am 16.07.2014  –  Letzte Antwort am 18.07.2014  –  6 Beiträge
NAS Verbindung bricht ständig ab
chris123231 am 24.08.2014  –  Letzte Antwort am 25.08.2014  –  4 Beiträge
NAS mit Medienserver- totaler Anfänger
zapatero am 27.05.2010  –  Letzte Antwort am 19.06.2010  –  10 Beiträge
Buffalo LS Duo 2.0TB
aldi08 am 19.03.2017  –  Letzte Antwort am 21.03.2017  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.538 ( Heute: 4 )
  • Neuestes MitgliedCromusic
  • Gesamtzahl an Themen1.535.722
  • Gesamtzahl an Beiträgen21.221.467

Hersteller in diesem Thread Widget schließen