Denon X1000 und Sony 60W605B - kein Sound

+A -A
Autor
Beitrag
boxleitnerb
Ist häufiger hier
#1 erstellt: 03. Jan 2015, 01:52
Hallo zusammen,

ich habe eben die Einrichtung durchgeführt, der TV ist mit dem Denon mit HDMI verbunden (HDMI 1 am TV und HDMI out am Denon). Beim Einmessen der Boxen (2x Nubert Nubox 313, also Stereo) kam auch ein Sound, aber wenn ich beim TV das Audio System als Quelle anwähle, kommt nichts. Der Sony sollte doch ARC-fähig sein, woran könnte es liegen?

Als Quelle ist beim Denon natürlich TV Audio gewählt und auch eingerichtet mittels des Setup Assistenten.
tommi155
Stammgast
#2 erstellt: 03. Jan 2015, 02:57
Das HDMI Kabel vom Denon kommend an die HDMI ARC Buchse vom TV gesteckt? (siehe Bedienungsanleitung Sony TV)
ARC /CEC / HDMI Steuerung an beiden Geräten eingeschaltet? (Sihe Bedienungsanleitung Sony und Denon)
Am Sony die Tonausgabe auf extern gestellt? (Siehe Bedienungsanleitung Sony)

Paar Infos mehr wären schon wichtig.


[Beitrag von tommi155 am 03. Jan 2015, 03:12 bearbeitet]
boxleitnerb
Ist häufiger hier
#3 erstellt: 03. Jan 2015, 11:24
Oh Mann, ich Idiot
Falsche HDMI-Buchse, ich dachte es wäre automatisch Buchse 1, aber an Nummer 2 steht ARC. Jetzt geht alles. Thx!
Suche:
Das könnte Dich auch interessieren:
Kein Ton - Denon X1000
Goldi03421 am 05.03.2014  –  Letzte Antwort am 20.03.2014  –  28 Beiträge
AVR x1000 kein Sound
Xanius am 13.01.2020  –  Letzte Antwort am 13.01.2020  –  3 Beiträge
Kein Sound am TV mit Denon x1000
Boondock11 am 15.11.2014  –  Letzte Antwort am 16.11.2014  –  15 Beiträge
PC Sound streamen - Denon X1000
Ryan36 am 17.10.2013  –  Letzte Antwort am 17.10.2013  –  2 Beiträge
Denon X1000
ManuelV6 am 26.05.2014  –  Letzte Antwort am 15.06.2014  –  4 Beiträge
DENON x1000 ARC problem
SuperMaxe am 30.11.2015  –  Letzte Antwort am 01.12.2015  –  7 Beiträge
Denon X1000 CD-Player dünner Sound
Heimkinozw am 22.03.2014  –  Letzte Antwort am 27.03.2014  –  8 Beiträge
Denon AVR-X1000 Kein Ton
Rockhount1287 am 02.05.2015  –  Letzte Antwort am 03.05.2015  –  3 Beiträge
Kein Internet Radio Denon x1000
echoDave am 07.12.2013  –  Letzte Antwort am 08.12.2013  –  3 Beiträge
Denon AVR-X1000 kein TrueHD
Muntz am 03.12.2013  –  Letzte Antwort am 03.12.2013  –  7 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.045 ( Heute: 3 )
  • Neuestes MitgliedMD-Fan_52
  • Gesamtzahl an Themen1.500.373
  • Gesamtzahl an Beiträgen20.531.103

Hersteller in diesem Thread Widget schließen