X2000 Lautstärkeproblem

+A -A
Autor
Beitrag
vega-
Stammgast
#1 erstellt: 14. Jan 2015, 13:32
Moinsen zusammen,
hab oben genanntes Gerät im Moment hauptsächlich zum Internetradio hören im Einsatz, Volume war immer so bei -47dB bis -37dB eingestellt um angenehme Zimmerlautstärke zu hören. Gestern hab ich mal wieder zum Spaß paar Lieder von meinem Handy (HTC One M7) via folgende App: "BubbleUPnP" auf den Denon Receiver gestreamt, hat wie gewohnt wunderbar funktioniert, doch nach dem 6. oder 7. Lied fiel auf einmal ohne Fremdeinwirkung die Lautstärke ab und zwar so leise, dass ich fast nix mehr gehört habe, musste dann Volume auf -ca. 10dB einstellen um auf die vorige Lautstärke wieder zu kommen!

Hab die App mehrfach neugestartet, Google Musikplayer ausprobiert, Receiver aus und wieder angemacht und Netzstecker gezogen = keine Veränderung

EDIT:
Hab vergessen zu erwähnen, es betrifft wohl alle Eingangsquellen, wenn ich weiter Internetradio höre ist es auch leise, sprich, ich muss auf ca. -10dB Volume stellen um wieder auf Zimmerlautstärke zu kommen.

Weiß jemand was passiert ist, ist das Gerät defekt oder hat sich aus Geisterhand irgendwas verstellt? Bin echt etwas ratlos


[Beitrag von vega- am 14. Jan 2015, 18:30 bearbeitet]
Jens1066
Inventar
#2 erstellt: 14. Jan 2015, 14:17
Spontan fällt mir folgendes ein.....

Wenn ich Bubble zum abspielen benutze, kann ich die Lautstärke mit den Knöpfen am Tablet steuern und muß nicht an den alten, fernbedienungslosen Stereoreceiver wandern. Dies hat dann aber keinen Einfluß auf die Lautstärke, wenn ich z.B. Musikvideos über die Lautsprecher des Tablet´s laufen lasse.
Vielleicht bist Du ja unbewußt auf den Lautstärkeregler gekommen.

Also erst mal Bubble starten, etwas streamen und bei geöffnetem "Bubble Fenster" die Lautstärke am Handy ändern.

PS: muss mich korrigieren. Hab´s eben mit nem HTC One X und einem Denon AVR 3311 versucht. Bei der Lautstärkeveränderung am Handy wird die Lautstärke am AVR verändert. Was ich beschrieben habe, gilt offensichtlich nur für mein Raspberry Pi (mit RaspBMC) am alten Stereo Verstärker.

Wie sieht es denn mit der Lautstärke bei anderen Quellen aus? Sind es nur bestimmte Lieder oder muss beim streamen allgemein jetz lauter gemacht werden?


[Beitrag von Jens1066 am 14. Jan 2015, 14:42 bearbeitet]
vega-
Stammgast
#3 erstellt: 15. Jan 2015, 11:11
Keiner eine Idee?! Kann es vielleicht an einem Denon Update liegen?
Suche:
Das könnte Dich auch interessieren:
Denon X3000 Lautstärkeproblem
Ko-Bar am 17.03.2015  –  Letzte Antwort am 18.03.2015  –  3 Beiträge
Denon X2000 bei Netzwerkbetrieb und USB leise
ad-mh am 05.07.2014  –  Letzte Antwort am 07.09.2014  –  3 Beiträge
Denon X1000 Lautstärkeproblem
igi1 am 01.01.2019  –  Letzte Antwort am 02.01.2019  –  7 Beiträge
Denon X2000 Remotefunktion
roland2905 am 05.01.2014  –  Letzte Antwort am 05.01.2014  –  2 Beiträge
Denon AVR X1500H direkt internetradio hören?
Cyberkasper am 03.12.2018  –  Letzte Antwort am 03.12.2018  –  5 Beiträge
Von Denon X2000 auf NAS (Musik) zugreifen
jolly13jumper am 07.03.2014  –  Letzte Antwort am 10.03.2014  –  3 Beiträge
Denon AVR-X2000
chrisbvb72 am 19.04.2014  –  Letzte Antwort am 19.04.2014  –  2 Beiträge
Denon AVR-X1100W ohne TV bedienen, für Internetradio?
#bequiet# am 10.01.2015  –  Letzte Antwort am 13.01.2015  –  9 Beiträge
Denon X1400 - Lautstärkeproblem bei Musiksendungen im TV
Bluecam am 02.01.2019  –  Letzte Antwort am 04.01.2019  –  6 Beiträge
denon avr x1200W Ton nur wenn TV einmal an war
Gitarrenflo am 16.04.2016  –  Letzte Antwort am 17.04.2016  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.992 ( Heute: 30 )
  • Neuestes MitgliedHeiko_Schrimpf
  • Gesamtzahl an Themen1.500.333
  • Gesamtzahl an Beiträgen20.530.263

Hersteller in diesem Thread Widget schließen