Bässe schwanken selbstständig

+A -A
Autor
Beitrag
bauks
Stammgast
#1 erstellt: 15. Jan 2016, 18:48
Kaum das letzte Update hinter mir (gestern, AVR-X1200W) sitze ich eben im Wohnraum wundere mich, dass der Bass auffallend stark ist (Webradio). Bei weiterem Hinhören stelle ich fest, dass der Sub-Pegel sporadisch für 10-20 Sekunden "schleichend" ansteigt. Quellenwechsel brachte keine Änderung, tritt auch bei FM-Radio auf.

Muss ich etwas schon wieder alles neu einrichten (erst letzte Woche machen müssen)?
Vielleicht kennt ja jemand dieses Verhalten und kann mir 'n Tipp geben?

MultiEQ steht auf "Reference", dynamicEQ ist AUS, Dynamic Volume auch AUS.


[Beitrag von bauks am 15. Jan 2016, 18:57 bearbeitet]
bauks
Stammgast
#2 erstellt: 16. Jan 2016, 12:21
Merkwürdig...
Nachdem ich zu Tests einen Kopfhörer eingesteckt hatte (und wieder raus), lief der AVR wieder normal. Heute Morgen dann wieder diese Sub-Schwankungen. Nach hin-und Herschalten des Web-Senders (SWR3) war es auch wieder okay.
Das erschwert die Verifizierung enorm...


[Beitrag von bauks am 16. Jan 2016, 12:22 bearbeitet]
bauks
Stammgast
#3 erstellt: 17. Jan 2016, 19:10
Nachdem die Schwankunegn heute erneut auftraten, habe ich ziemlich viel erfolglos probiert (Rückfall, sogar auf alte FW).
Aus unerfindlichen Gründen funktioniert es nun seit über einer Stunde einwandfrei... Ich versteh's nicht.
Suche:
Das könnte Dich auch interessieren:
denon avr-x1200w Bass
Spleene am 29.01.2016  –  Letzte Antwort am 29.01.2016  –  3 Beiträge
Denon AVR-X1200W
toryba am 25.12.2015  –  Letzte Antwort am 25.12.2015  –  10 Beiträge
Denon AVR-X1200W - Kaum oder gar kein BASS - HILFE
Schnitzel1982 am 14.07.2016  –  Letzte Antwort am 15.07.2016  –  19 Beiträge
AVR X1200W Letzte Firmware-Datei von VOR dem 11.03.2016 gesucht
JuliSniper2 am 20.03.2016  –  Letzte Antwort am 13.01.2021  –  17 Beiträge
Schlatet selbstständig auf Standby
Ramses2296 am 06.01.2017  –  Letzte Antwort am 06.01.2017  –  4 Beiträge
Tonstörung Denon AVR-X1200W
caprez95 am 06.03.2016  –  Letzte Antwort am 12.03.2016  –  4 Beiträge
AVR X1200W - Subwoofer zu stark bei 5.1, zu schwach bei Stereo
bauks am 20.12.2015  –  Letzte Antwort am 09.02.2016  –  56 Beiträge
AVR-X1200W
madro17 am 30.04.2016  –  Letzte Antwort am 26.10.2016  –  8 Beiträge
Denon AVR-X1200W keine Verbindung zum Internet
Kinopol am 01.10.2020  –  Letzte Antwort am 01.10.2020  –  23 Beiträge
AVR-1909 schaltet selbstständig um
sceptor am 19.02.2012  –  Letzte Antwort am 19.06.2012  –  6 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.045 ( Heute: 11 )
  • Neuestes MitgliedFred_Lüdemann
  • Gesamtzahl an Themen1.500.390
  • Gesamtzahl an Beiträgen20.531.455

Hersteller in diesem Thread Widget schließen