AVR X1000 und LG 55LA6608, kein HDMI Ton mehr

+A -A
Autor
Beitrag
neutrinobox
Ist häufiger hier
#1 erstellt: 13. Nov 2016, 18:58
Tag zusammen...

ich weiss jetzt nicht ob ich das Thema hier posten soll oder im LG TV Forum.

Folgendes Problem:
Ton über HDMI (ARC) vom TV zum Denon ist irgendwie weg.
Es hat eigentlich immer funktioniert. Nun geht nichts mehr. Auf HDMI 1 kann ich mir wie gewohnt das Denon Menü anscheuen, kann aber nicht mehr im Siülylink Menü auf externe Lautsprecher stellen weil angeblich kein Gerät angeschlossen ist.

Irgendwie nervt mich das gerade


Nochmal ein Update:
Ich bekomme kein Bild mehr wenn ich den Bluray Player einschalte und durch den Denon schleife.
Ging sonst auch immer

HDMI Problem und Denon... da klingelt es bei mir


[Beitrag von neutrinobox am 13. Nov 2016, 19:20 bearbeitet]
SM2005
Ist häufiger hier
#2 erstellt: 13. Nov 2016, 19:31
Denon mal ein paar min. vom Strom trennen, wenn das nicht hilft Denon mal auf Werkseinstellung zurücksetzen .


[Beitrag von SM2005 am 13. Nov 2016, 19:33 bearbeitet]
neutrinobox
Ist häufiger hier
#3 erstellt: 13. Nov 2016, 19:51
Genau das hab ich schon getan....
Hat ziemlich genau 2 Minuten funktioniert,danach war mein LG TV wieder der Meinung das kein HDMI Audigerät angeschlossen ist !
SM2005
Ist häufiger hier
#4 erstellt: 13. Nov 2016, 20:15
TV auch mal vom Strom trennen.
neutrinobox
Ist häufiger hier
#5 erstellt: 13. Nov 2016, 20:39
Liegt definitiv am Denon.

Er gibt keine HDMI Signale aus und nimmt auch keine auf.

Auch Bluray Player geht nicht mehr durch.
Denke mal mich hat nun auch der HDMI Board Fail getroffen !
SM2005
Ist häufiger hier
#6 erstellt: 13. Nov 2016, 21:58
sieht so aus
neutrinobox
Ist häufiger hier
#7 erstellt: 13. Nov 2016, 22:29
Der Schrotthaufen ist 4 Monate aus der Garantie raus....
Das gibts doch nich


Edit:
Jetzt hab ich den Denon mal über Nacht vom Strom gelassen.
Jetzt geht plötzlich HDMI wieder durch. Also Bild vom Blueray Player landet auf dem TV.
Allerdings ist CEC und ARC tot.
Früher ging das CEC sogar durch den Denon durch. Konnte den LG BDP über den LG TV steuern.
Das geht nun auch nicht mehr durch den Denon. BDP am TV, schon klappt es wieder.

Irgendwas ist da im Denon kaputt gegangen-


[Beitrag von neutrinobox am 14. Nov 2016, 11:48 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
kein Ton über HDMI? (Laptop, AVR-X1000)
HoldenDeYass am 28.12.2013  –  Letzte Antwort am 30.11.2016  –  16 Beiträge
Denon AVR-X1000 Kein Ton
Rockhount1287 am 02.05.2015  –  Letzte Antwort am 03.05.2015  –  3 Beiträge
DENON AVR-1612, LG 55LA6608 und verschd. Probleme
MasterKush am 14.07.2014  –  Letzte Antwort am 15.07.2014  –  5 Beiträge
Kein Ton - Denon X1000
Goldi03421 am 05.03.2014  –  Letzte Antwort am 20.03.2014  –  28 Beiträge
DENON AVR-X1000 kein Ton => DVD Eingang
Dave-HD am 15.12.2014  –  Letzte Antwort am 20.12.2014  –  3 Beiträge
Denon AVR X1000
metallica04121979 am 13.06.2015  –  Letzte Antwort am 14.06.2015  –  8 Beiträge
[gelöst] AVR-16010 und LG 55LA6608: Ton vom TV zum AVR?
DrMichael am 09.02.2014  –  Letzte Antwort am 12.02.2014  –  5 Beiträge
AVR-X1000 kein Ton über optischen Eingang
Peter.1997 am 21.02.2018  –  Letzte Antwort am 21.02.2018  –  5 Beiträge
Denon AVR X1000 HDMI Konfig.
minichamps-sg am 11.02.2015  –  Letzte Antwort am 13.02.2015  –  2 Beiträge
AVR-X1000 HILFE!
Henton_09 am 10.01.2015  –  Letzte Antwort am 12.01.2015  –  5 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.440 ( Heute: 65 )
  • Neuestes Mitgliedbooki97
  • Gesamtzahl an Themen1.420.364
  • Gesamtzahl an Beiträgen19.043.544

Hersteller in diesem Thread Widget schließen