Denon 1300 Sprache aus allen LS?

+A -A
Autor
Beitrag
silverhuwen
Neuling
#1 erstellt: 20. Jan 2017, 01:25
Hallo, hab soeben meine neuen Dalis (FR ZENSOR 7, Center Vocal, REAR ZENSOR 1, kein Sub dafür nette Nachbarn;) an dem ebenfalls neuen Denon 1300 angeschlossen. Beim Sichten von verschiedenen Filmen ist mir aufgefallen, dass die Dialoge aus allen Boxen wiedergeben werden... das ist doch nicht normal oder? Muss ich eine bestimmte Einstellung auswählen? Ansonsten hätte ich doch nur 5 lautsprecher aber kein surround Effekt?! BITTE UM HILFE/AUFKLÄRUNG, DANKE!!!!!!
ergo-hh
Inventar
#2 erstellt: 20. Jan 2017, 01:46
Drück mal länger die Taste 'MOVIE' auf der Fernbedienung. Hast du dort den richtigen Soundmodus ausgewählt? Siehe Seite 111/112 der BDA.

Gruß ergo-hh
silverhuwen
Neuling
#3 erstellt: 20. Jan 2017, 02:17
Danke ergo-hh für Deine schnelle Antwort! Also eigentlich hab ich schon surround eingestellt....

Ich dachte mir immer dass die Sprache nur von Center angespielt werden kann und sonst nirgends. Hab ich das denn falsch verstanden????
Jörg_A.
Inventar
#4 erstellt: 20. Jan 2017, 14:31
Nein. So sollte das sein.
ergo-hh
Inventar
#5 erstellt: 20. Jan 2017, 14:46
Wie sieht denn das Eingangssignal aus? Hast du die Einmessung durchgeführt?

Gruß ergo-hh
silverhuwen
Neuling
#6 erstellt: 20. Jan 2017, 17:41
jop habe ich... ganz normal mit Audyssey
Jörg_A.
Inventar
#7 erstellt: 20. Jan 2017, 17:46
Und der Testton kommt dann aus den jeweiligen Lautsprechern?
Setzt das gerät mal auf Werkseinstelung zurück. Vielleicht hilft das.
Wenn Du tatsächlich Dplby ProLogic II eingestellt hast sollten Stimmen nur vom Center kommen.
Wie verhält sich das denn bei zuspielung von 5.1-Signalen?
silverhuwen
Neuling
#8 erstellt: 20. Jan 2017, 21:13
Hallo zusammen,nochmals vielen Dank für eure Hilfe! Es ist eigentlich schon fast peinlich aber das lag an den Fernseher. Ich musste bei Samsung wohl zuerst Ton unter Menü auswählen. ...

danke!
Suche:
Das könnte Dich auch interessieren:
Denon x1100w Sprache leise
Horst-Max am 21.08.2015  –  Letzte Antwort am 21.08.2015  –  4 Beiträge
Denon AVR-1909 Sprache kommt aus allen Lautsprecher
chbs am 28.07.2017  –  Letzte Antwort am 28.07.2017  –  4 Beiträge
Denon X 1300 W
mokko am 06.09.2016  –  Letzte Antwort am 13.12.2016  –  20 Beiträge
Denon 1300 + Sound-Modi
#Vortilion# am 05.01.2017  –  Letzte Antwort am 07.01.2017  –  12 Beiträge
Denon 1300/3300 <-Marantz?
Der_Majstor am 23.07.2017  –  Letzte Antwort am 23.07.2017  –  13 Beiträge
Denon AVR X 1300 Sub Frequenz und Front LS
kreller77 am 23.01.2017  –  Letzte Antwort am 23.01.2017  –  19 Beiträge
Frage zum Denon Avr-1300
Philippneistat am 17.02.2017  –  Letzte Antwort am 17.02.2017  –  2 Beiträge
Denon 1300 Audyseey Eimessung Kanalpegel?
Stone0815 am 04.04.2017  –  Letzte Antwort am 11.04.2017  –  4 Beiträge
Umstieg Denon 1300 auf 4700?
winters93 am 12.07.2020  –  Letzte Antwort am 14.07.2020  –  7 Beiträge
Lautsprecherproblem beim AVR-X 1300
Michael_63 am 03.12.2016  –  Letzte Antwort am 13.12.2016  –  10 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.045 ( Heute: 5 )
  • Neuestes MitgliedLuxmi22
  • Gesamtzahl an Themen1.500.372
  • Gesamtzahl an Beiträgen20.531.135

Hersteller in diesem Thread Widget schließen