AVR x1200W Soundprobleme bei Analogeingang, Brummen, Rauschen und Musik im Hintergrund

+A -A
Autor
Beitrag
UltraFancy
Ist häufiger hier
#1 erstellt: 07. Jan 2018, 23:17
Hallo zusammen,

wie im Titel beschrieben, habe ich mit meinem x1200 Soundprobleme.
Ich möchte am Analogeingang 1 einen Plattenspieler anschließen und an Analogeingang 2 ein Tapedeck. Nun habe ich aber folgende Probleme:
Bei Eingang 2 brummt es im Hintergrund. Entferne ich die Chinch Kabel ist dies weg. ABER ich höre ein leises Rauschen und wenn ich voll aufdrehen höre ich von irgendwo her Musik? O.o
Beim 1. Eingang habe ich kein Brummen, aber auch dort höre ich ohne das die Quelle etwas spielt ein ganz leises Rauschen.

Liegt das erste Problem Vielleicht am Kabel? Denn wenn ich das Tapedeck abziehe brummt es weiter.

Und weiß einer von von die Musik kommt? Fange ich mir da irgendwo Stör Sender ein?
Ich hoffe ich könnt mir ein paar Tipps geben.

Gruß

Oliver
UltraFancy
Ist häufiger hier
#2 erstellt: 23. Apr 2018, 17:03
Probelm gelöst!

Nie wieder minderwertige Kabel, die schlecht abgeschirmt sind in der Nhähe von anderen Kabel legen...


CLOSED!
Suche:
Das könnte Dich auch interessieren:
AVR-X1200W
madro17 am 30.04.2016  –  Letzte Antwort am 26.10.2016  –  8 Beiträge
AVR-X1200W Mehrzimmer Steuerung
Brender86 am 13.06.2016  –  Letzte Antwort am 03.07.2016  –  5 Beiträge
AVR X1200 W Soundprobleme
Nissandriver am 29.12.2016  –  Letzte Antwort am 04.01.2017  –  3 Beiträge
Denon AVR-X1200W brummt laut
Aefan am 30.01.2018  –  Letzte Antwort am 02.02.2018  –  8 Beiträge
Denon AVR X1000 - Soundprobleme bei PS4 Games
Klangschraube80 am 28.03.2018  –  Letzte Antwort am 29.10.2018  –  2 Beiträge
AVR-X1200w zu laute Nebengeräusche
Multisaft7 am 05.03.2017  –  Letzte Antwort am 05.03.2017  –  4 Beiträge
Probleme mit AVR-X1200W
burnin am 01.12.2015  –  Letzte Antwort am 27.09.2016  –  27 Beiträge
Tonstörung Denon AVR-X1200W
caprez95 am 06.03.2016  –  Letzte Antwort am 12.03.2016  –  4 Beiträge
Denon AVR-X1200W Netzwerkzugriff
kojak2067 am 01.07.2016  –  Letzte Antwort am 07.07.2016  –  11 Beiträge
Soundprobleme mit Denon AVR 1910
saken am 08.04.2010  –  Letzte Antwort am 08.04.2010  –  4 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.045 ( Heute: 28 )
  • Neuestes Mitgliedhurxel
  • Gesamtzahl an Themen1.500.429
  • Gesamtzahl an Beiträgen20.531.993

Hersteller in diesem Thread Widget schließen