Onkyo TX-NR636 - Erfahrungen und Fragen

+A -A
Autor
Beitrag
hellsayer
Ist häufiger hier
#1 erstellt: 15. Jun 2014, 15:04
Liebes Forum,

nachdem ich hier viel nachlesen konnte bei meiner Entscheidungsfindung, wollte ich hier mal ein Feedback zu meiner Neuanschaffung, dem Onkyo TX-NR636 iVm JBL Studio 2 230 geben:

Setup:
CD/BluRay über PS3
Kathrein 910
Google Chromestick
Asus Airplay Medienplayer
--->HDMI--->Fernseher Panasonic TH PZ50 (2008)

Kaufbedingungen:
Zuerst suchte ich nach nach einer Kompaktanlage, nachdem ich in meinem Wohnzimmer endlich eine Stereo-Anlage anschaffen wollte (ca. 45m², Dachgeschoß, Dachflächenfesnter, Aufstellposition direkt neben Fernsehen mit Abstand ca. 20 cm zur Wand Hinten, ca. 1,5m dazwischen, Regale li und re neben den Boxen, nach oben offen). Nach eingängiger Recherche kam ich zu dem Entschluss, dass eine gute Kompaktanlage (z.b. Denon F109) eigentlich fast so viel kostet, wie ein Receiver samt Boxen, bei viel mehr Funktionen seitens des Receivers. Also habe ich weiter recherchiert, mein Budget waren 700€ max. für ein Gerät, was möglichst zukunftsfähig ist.
Bedingungen:

-) Viele HDMI-Anschlüsse hinten (brauche derzeit 5)
-) Anfänglich 2 Boxen zu befeuern
-) Internetstreaming
-) Tuner / RDS
-) Zukunftsfähigkeit
-) Subwoofer soll nachgerüstet werden

Nachdem ich schon fast dabei war, mir einen Denon X2000 zu kaufen, gab es bei uns im lokalen MM ein Eröffnungsangebot für den neuen Onkyo 636 um 400€, da schlug ich zu. Er erfüllte alles was ich brauchte (zus. nette Sachen wie WLAN und Bluetooth - echt nett und hätte ich sowieso gern gehabt, bei Denon aber erst ab der 14er Reihe) und zusätzlich ist er bereits für echtes 4K gerüstet (ja an einem Ein-Ausgang HDCP 2.2 - besser als gar nicht). Mein Pana Plasma ist mittlerweile 6 Jahre alt, also (hoffentlich nicht) könnte mir die Anschaffung eines 4K Gerätes in naher Zukunft bevorstehen. Außerdem kaufe ich so ein Gerät für viele Jahre und damit widerstrebt es mir, wissentlich veraltete Hardware anzuschaffen.

Als LS wollte ich erst die hier oft empfohlenen Magnat 603 oder Heco Music Style 200. Die Heco hätte ich nur gebraucht bekommen, und die Magnat waren auch nicht sooo mein Ding, da optisch recht grobschlächtig. Also fragte ich mal den überraschend gut informierten MA bei Blödmarkt, was es denn so gebe bis 200€ Paarpreis. Antwort: nix gscheits' Dann sagte er mir, dass das erste wo er zum hören anfängt die neuen JBL Studio 2 230 wären - nach zähen Verhandlungen für 300€ Paarpreis. Angehört, mit mehreren (Stand)LS verglichen, Bericht von Tywin hier aus dem Forum gelesen (vielen Dank meinerseit ) passte. Also beides ins Auto und nach Hause, aufbauen.

Eingerichtet, Setup durchgelaufen, Gigi D'Agostino rein - BAAAM. Unglaublich, was aus den 40cm hohen Boxen rauskommt. Nach 3min. war der Nachbar da - SRY Nach verschiedener Musik (u.a. Mozart, AC DC, etc) kann ich bisher nur sagen, WAHNSINN was diese Boxen bei der Größe können. Im Höhrraum habe ich schon den Unterschied zu 1000€ / St. Stannd LS teilweise nicht mehr hören können. Aber was die für eine Bühne bei einem Orchester zaubern, ich bin sprachlos. Wenn hier wer Regal LS (größere) sucht in der Preisklasse 300€, bitte probieren. Speziell in Braun auch wunderschön anzusehen!!!

Nach einigen Tagen rumprobieren und eingängigem Studium der 200S Langversion der Bedienungsanleitung des Onkyo folgendes Fazit:

Nach anfänglichen Schwierigkeiten (mein erster Receiver...) kam ich gut zurecht. Alles funktionierte soweit super und wie beschrieben. Internet-Radio hatte so seine Probleme, lag aber daran, dass mein Kabelrouter (UPC) ziemlich lange zum einwählen braucht und der Receiver beim connecten VOR der erfolgreichen Einwahl des Routers nicht mehr mag und neu angesteckt werden wollte (LAN). Dafür aber super Funktionalität, Speicherung von bis zu 40 Internet-Sendern, aut. Einwahl nach Start, etc. Bedienung der HW-Tasten am Gerät super, APP super, per Computer super. Und, wer hätte es gedacht, ein wichtiges Feature, worauf mich der MM MA hingewiesen hat: man kann den kompletten Receiver (wenn man die Menüstruktur kennt) auch direkt über das Gerät steuern, weil alle Tasten hier vorhanden sind. Dachte nicht dass das wichtig ist, ist aber super praktisch und wird bei den billigeren Modellen (Denon X1000) gerne weggelassen. Zum Einmesssystem kann ich mal nichts sagen. Habe nur 2 Boxen hängen, daher denke ich dass ich sowieso kein Kandidat für die Kriege (Audissey vs YPAO vs...) hier bin Es werden die Abstände der LS zur Hörposition sowie die Trennfrequenzen gemessen, alles kann nachher korrigiert werden. Hat bei mir gepasst.

Nach einigem rumspielen komme ich jedoch leider nicht weiter und bräuchte mal eure Hilfe betreffend folgenden Beobachtungen:

1) Fernsehen
Wenn ich beim Kathrein zwischen SPDIF und dekodiertes PCM SPDIF wähle, ist die Tonausgabe bei SPDIF sehr viel leiser. SPDIF ist aber Voraussetzung dafür, dass die Ausgabe am Receiver als DD erfolgt. Sonst erscheint immer nur PCM am Display. Weiteres Problem hier: wenn ich SPDIF wähle und einen DD Sender (ORF, Servus TV, etc) wähle, kann ich über eine bestimme Lautstärke hinaus nicht mehr lauter stellen. Das ist deshalb ein Problem, da z.B. jetzt bei der Fußball WM das Maximum-Niveau fast zu leise ist (kann den Kommentator nicht verstehen). Wie soll ich hier vorgehen? Ich habe die IntelliVolume hier schon auf max. gedreht, was ein bisschen Besserung gebracht hat. Weiters habe ich oft z.B. beim Kommentator über SPDIF / DD ein leichtes Rauschen in der Stimme, was bei Ausgabe über PCM nicht vorhanden ist.

2) Ton-Ausgabe
Es gibt beim Receiver zahlreiche Einstellungen betreffend Dolby (Theater, DTS, etc). Worauf wirken sich diese aus? Sind diese z.B. nur wirksam, wenn man als Tonmodus Theater PLII wählt (ich kann eh nur Theater, Mono, Stereo, Pure Direct und Direct wählen)?

3) Tonmodi
Was wählt ihr hier so aus, z.B. beim normalen Fernsehen, Filmen, etc. Komme hier nicht zu einem zufriedenstellenden Ergebnis, zumal Theater immer sehr leise ist. Auch verstehe ich nicht, ob die manuellen Equalizer-Einstellungen (Höhen, Bass, etc) auf ALLE Modi Einfluss haben. Des weiteren verstehe ich nicht, ob Lipsync einen Einfluss auf V/A-Synchronisation hat.

4) Pegeleinstellungen
Waren bei mir nach dem Einmessen auf 0. Habe aber das Problem, dass per SPDIF alles so leise ist und die Einstellung auf +12 DB li re bringt ein bisschen was. Ist das ok?

5) Spotify
Geht nur wenn man einen Premium-Acc hat, habe ich das richtig verstanden (dachte man kann auch mit den gratis-Acc wie am Tablet Musik hören)`?

6) PS3: Egal was ich bei Sound einstelle, es steht am Receiver immer PCM (auch bei BluRays) und nie Dolby, etc. Was mache ich hier falsch?

7) Eingangspezifische Einstellungen
Einstellungen, bei denen ein Eingang angezeigt wird, gelten nur für den Eingang. Soweit so gut. Nur leider höre ich nie Unterschiede, wenn ich z.B. im QuickSetup AccuEQ ein- oder ausschalte. der Music Optimizer bringt auch oft keine Änderung. Ursachen?

Ich weiss, das sind schon mal viele Fragen. Ich würde mich dennoch über ein paar Hinweise sehr freuen, da ich wie gesagt schon Stundenlang recherchiert habe und nichts dazu gefunden (und wenn ich was übersehen habe, bitte um Nachsicht).

Ich kann auch gerne, da der Receiver recht neu ist, Sachen testen (wenn HW vorhanden).

lg,
hell


[Beitrag von hellsayer am 15. Jun 2014, 15:17 bearbeitet]
Igelfrau
Inventar
#2 erstellt: 15. Jun 2014, 16:09
Den TX-NR636 Thread hast du gesehen und vor dem Kauf auch gelesen?

Neuer Onkyo TX-NR636 mit 4K/60 Hz-fähigen HDMI Anschlüssen
hellsayer
Ist häufiger hier
#3 erstellt: 15. Jun 2014, 16:34
Hi Igelfrau,

obwohl das jetzt mal keine direkte Antwort ist, antworte ich dennoch: ja, ich habe eigentlich fast alles hier zu dem Thema gelesen. Der von dir zitierte thread geht übrigens auch zu 50% nur um Audissey vs ...

LG,
hell


[Beitrag von hellsayer am 15. Jun 2014, 16:37 bearbeitet]
hellsayer
Ist häufiger hier
#4 erstellt: 18. Jun 2014, 20:13
Also,

nachdem hier keiner sich für den Receiver zu interessieren scheint, möchte ich dennoch die Antworten vom sehr hilfsbereiten Onkyo Support hier weiterleiten. Eventuell interessiert es noch jemanden:

1) Fernsehen
Wenn ich bei meinem Sat-Receiver, dem Kathrein 910 zwischen SPDIF und dekodiertes PCM SPDIF wähle, ist die Tonausgabe bei SPDIF sehr viel leiser. SPDIF ist aber Voraussetzung dafür, dass die Ausgabe am Onkyo als DD erfolgt. Sonst erscheint immer nur PCM am Display. Weiteres Problem hier: wenn ich SPDIF wähle und einen DD Sender (ORF, Servus TV, etc) wähle, kann ich über eine bestimme Lautstärke hinaus nicht mehr lauter stellen. Das ist deshalb ein Problem, da z.B. jetzt bei der Fußball WM das Maximum-Niveau fast zu leise ist (kann den Kommentator nicht verstehen). Wie soll ich hier vorgehen? Ich habe die IntelliVolume hier schon auf max. gedreht, was ein bisschen Besserung gebracht hat. Weiters habe ich oft z.B. beim Kommentator über SPDIF / DD ein leichtes Rauschen in der Stimme, was bei Ausgabe über PCM nicht vorhanden ist.

--> Generell sollten Sie auf "Bitstream" Tonausgabe schalten.


2) Ton-Ausgabe
Es gibt beim Receiver zahlreiche Einstellungen betreffend Dolby (Theater, DTS, etc). Worauf wirken sich diese aus? Sind diese z.B. nur wirksam, wenn man als Tonmodus Theater PLII wählt (ich kann eh nur Theater, Mono, Stereo, Pure Direct und Direct wählen)? Die anderen Sound-Modi sind doch nur einstellbar, wenn man mehr LS installiert, ist das richtig?

--> Die sogenannte "DSP Soundmodi" sind immer dann attraktiv, wenn kein Surround Signal anliegt - z.B. bei "Stereo" , man aber einen Surroundsound haben will.

3) Tonmodi
Was wählt man hier so aus, z.B. beim normalen Fernsehen, Filmen, etc. Ich komme hier nicht zu einem zufriedenstellenden Ergebnis, zumal Theater immer sehr leise ist. Auch verstehe ich nicht, ob die manuellen Equalizer-Einstellungen (Höhen, Bass, etc) auf ALLE Modi Einfluss haben. Des weiteren verstehe ich nicht, ob Lipsync einen Einfluss auf V/A-Synchronisation hat.

--> Als Grundeinstellung sollten Sie einfach die codierten Formate verwenden - also DD oder DTS wenn vorhanden.
Die Lipsync betrifft in erster Linie den TV - Sie sorgt dafür, dass Ton und Bild synchron laufen.
Höhen und Bässe sollten in der Grundstellung auf 0 stehen. (wenn die Lautsprecher hochwertig sind)
Die Raumakustik Anpassung übernimmt normalerweise eine lineare Abstimmung.


4) Pegeleinstellungen
Waren bei mir nach dem Einmessen auf 0. Habe aber das Problem, dass per SPDIF alles so leise ist und die Einstellung auf +12 DB li re bringt ein bisschen was. Ist das ok? Was bewirkt die Pegeleinstellung genau?

--> Die Pegeleinstellungen im Speaker Setup beeinflussen die Lautstärke der Lautsprecher untereinander, sodass ein homogenes Klangbild entsteht.


5) Spotify
Geht nur wenn man einen Premium-Acc hat, habe ich das richtig verstanden (dachte man kann auch mit den gratis-Acc wie am Tablet Musik hören)`?

--> Es geht nur mit kosenpflichtigem Premium Account

6) PS3: Egal was ich bei den Soundeinstellungen der Konsole einstelle, es steht am Receiver immer PCM (auch bei BluRays) und nie Dolby, etc. Was mache ich hier falsch?

--> Wenn im Display "PCM" steht, gibt die PS3 PCM aus - Sie müssen die PS3 auf "Bitstream" umschalten


7) Eingangspezifische Einstellungen
Einstellungen, bei denen ein Eingang angezeigt wird, gelten nur für den Eingang. Soweit so gut. Nur leider höre ich nie Unterschiede, wenn ich z.B. im QuickSetup AccuEQ ein- oder ausschalte. der Music Optimizer bringt auch oft keine Änderung. Ursachen?

--> "Music Optimizer'" ist nur für komprimierte MP3 Musik, um hier ein bisschen mehr Dynamik zu erzeugen. Der Unterschied ist in der Tat nur marginal.


Pass-through
Nach längerer Inaktivität wechselt der Standby in einen Modus, wo nicht einmal mehr die Orange-farbene Sandby-LED leuchtet. In diesem Modus werden aber keine Signale durchgeschliffen. wo kann man diesen speziellen Standby Modus deaktivieren, um immer ein Durchschleifen bei Anliegen von Strom am Receiver (im Standby) zu gewährleisten?

--> Das kann im Setup definiert werden (Pass Through)

9) Wiedergabe von Medien am PC
Ist die Wiedergabe von Fotos möglich?

--> Nein

Ich muss, obwohl sämtliche Netzwerkeinstellungen nach der anleitung vorgenommen wurden, immer ein Passwort beim öffnen meiner am PC freigegeben Ordner eingeben. Dies kann dann frei gewählt werden (da ja keine PW-geschützte Einwahl eingestellt ist). Warum muss überhaupt ein PW eingegeben werden?
Dieses PW ist wie erwähnt frei wählbar, allerdings muss es JEDES mal neu eingegeben werden (nach jedem Aufruf des Netzwerkordners). In der BDA steht jedoch, dass der Receiver die PW speichert. Liegt hier ein Defekt vor?

--> bei uns wird kein Passwort verlangt - müssen wir ausprobieren.

10) FW-Update
Diese Option ist nicht anzuwählen. Verstehe ich das richtig, dass diese Option nur angewählt werden kann, wenn ein FW-Update vorliegt? (Receiver ist dauerhaft per LAN im Netzwerk eingebunden).

--> Korrekt

lg,
hell
Wilshere
Neuling
#5 erstellt: 21. Aug 2014, 18:26
Hallo
will mir den Receiver auch zu weihnachten kaufen
meine frage hast du mal das internetradio benutzt? kriegt man da gute Sender rein?
danke
dolf
Stammgast
#6 erstellt: 05. Sep 2014, 21:49
Bin seit gestern auch Besitzer eines 636er.

Ich habe eine Frage zur Lautstärkenregelung: Die Lautstärkenregelung ist ziemlich schnell bei MAX angelangt. Im Normalfall reicht die Lautstärke ja völlig aus, aber wenn man einmal laut Musik hören möchte oder einige Filmsequenzen richtig zur Sache gehen lassen möchte ist man mit der maximalen Lautstärke ziemlich schnell an der Grenze.

Mit meinen alten Yamaha (V657) konnte ich den Lautstärke-Regler viel lauter aufdrehen und der Verstärker hatte soviel ich weiß nicht mehr Leistung und die Lautsprecher sind noch lange nicht am verzerren.

Danke für die Hilfe und Info


[Beitrag von dolf am 07. Sep 2014, 19:43 bearbeitet]
std67
Inventar
#7 erstellt: 06. Sep 2014, 05:16
Hi

kenne die aktuellen Denons zwar nicht mehr, trotzdem zwei Möglichkeiten

- Impedanz im Setup auf den höchsten Wert? 4Ohm beschneidet die max Leistungsabgabe

- Max. Pegel begrenzt. Bei meinem Onkyo z.B. auf 0db, kann aber bis +12db freigegeben werden
dolf
Stammgast
#8 erstellt: 07. Sep 2014, 19:04
Danke, das mit der Pegelanpassung habe ich probiert, allerdings ist dann die feine Abstufung in leisen Bereichen nicht mehr so fein. Impedanz steht bereits auf 6 Ohm (gibt leider nur die Auswahl 4 Ohm und 6 Ohm)

Hier noch ein paar erste Erfahrungen die ich bereits gemacht habe:
Ich bin mir nicht ganz sicher ob ich mir das einbilde oder ob es tatsächlich so ist, aber mir kommt es teilweise so vor wie wenn die Stimmen aus dem Center-Lautsprecher nicht so klar sind oder anders gesagt teilweise etwas zu leise sind. Teilweise kommt es mir so vor wie wenn sich der Ton so anhört als kommt er aus einer Blechtonne.
Eigenartig finde ich es auch das die 3 selben Lautsprecher (L / R und Center) unterschiedliche Trennfrequenzen beim Einmessen ergeben (120 Hz und 150 Hz)

Was mich auch etwas stört ist, dass man am Display statt dem Ton-Format (Dolby Digtal (EX), DTS, ...) die Kanalwahl sieht. Meiner Meinung wäre es interessanter zu sehen welche Tonformat abgespielt wird und nicht ob ich Bluray oder SAT ausgewählt habe. (Vermutlich bin ich das einfach vom Yamaha so gewohnt)
Bei einem Film mit DTS-Tonspur kann man mit der "Movie/TV"-Taste Dolby Digital auswählen? Was ergibt das für einen Sinn?

Den Night-Listening-Mod mit einer Taste auf der FB vermisse ich auch (muss umständlich über das Menü aufgerufen werden)
DTPAPA
Neuling
#9 erstellt: 19. Nov 2014, 14:15
Der Thread-Eröffner hat geschrieben:

Pass-through
Nach längerer Inaktivität wechselt der Standby in einen Modus, wo nicht einmal mehr die Orange-farbene Sandby-LED leuchtet. In diesem Modus werden aber keine Signale durchgeschliffen. wo kann man diesen speziellen Standby Modus deaktivieren, um immer ein Durchschleifen bei Anliegen von Strom am Receiver (im Standby) zu gewährleisten?

--> Das kann im Setup definiert werden (Pass Through)

Wo soll diese Einstellung genau sein - und vor allem bewirkt diese tatsächlich das Pass Through immer geht?
Bei mir nicht. Egal wie die Einstellugnen sind, ist der Fernseher eine bestimmte Zeit offline (Standby oder ohne Strom) geht auch der Receiver in den totalen Standby. Dabei spielt auch der aktuelle Zustand des Kabelreceivers keine Rolle.

Nach einiger Zeit fährt der Receiver komplett runter. Gleiches ist der Fall, wenn ich den Receiver stromlos mache.
Das bedeutet in der Praxis, dass der Receiver immer 1x eingeschaltet werden muss, wenn ich lediglich das TV Signal über HDMI durch schleifen will

Oder habe ich etwas übersehen?

Ok, habs dann jetzt doch geschafft... STANDBY muss auf OFF stehen, damit HDMI through funktioniert.
Ist etwas verwirrend weil in der STANDBY Einstellung auch noch mal HDMI through on/off abgefragt wrid...
Der Sinn erschließt sich mir nicht die Bedienungsanleitung ist hier eher spartanisch mit Auskünften, aber es geht jetzt ja...


Gruß,

DTPAPA


[Beitrag von DTPAPA am 20. Nov 2014, 10:12 bearbeitet]
Onkyo_Neuling
Neuling
#10 erstellt: 23. Dez 2014, 21:47
Guten Abend,

ich bin seit 2 Wochen ebenfalls Besitzer eines TX-NR 636.

Habe es mir lange überlegt ob ich einen Denon AVR X 3100W, einen Marantz oder den Onkyo nehme. Das Preis-/Leistungsverhältnis hat mich zum Onkyo gebracht.

Bevor jetzt wieder jemand schreibt ob ich den weiter oben genannten Thread schon gelesen habe. JA!
Und da gehts sowas von um stellenweise Nebensächlichkeiten und um die Einmesssysteme, dass es einen fast ank.. das zu lesen (Glaubenskrieg)!! Der 636 ist dort Nebensache.

Auch ich habe das Lautstärkeproblem!
Ich habe ein eigenes Haus (auch das soll es geben). Ich kann also Musik laut hören. Und laut heisst laut. Ich höre keine Oper usw. sondern Musik, wo es um Bässe geht!!

Zuvor hatte ich noch eine Saurieranlage (Kenwood). Analog. Die machte Druck, dass die Scheiben wackelten.
Nun, bei der Onkyo ist dies nicht mehr der Fall. Zuerst hatte ich den Impendanz Wähler auf mehr als 6 Ohm da die hinteren Lautsprecher 8 Ohmer sind. Die Musik war leise. Dann stellte ich auf 4 Ohm und es war lauter. Nur meiner Meinung nach irgendwie nicht so druckvoll. Mein Bekannter hat nen Marantz. Der meinte, die neuen, digitalen, klingen ich sag jetzt mal "blecherner" wie die analogen.

Kann das einer bestätigen? Ich meine es gibt jetzt nicht erst seit dem 636 moderne AVR's. Nur ich habe jetzt halt mal den Quantensprung gewagt.

@dolf

Beim Lautstärkeproblem habe ich auch die Ausgangsart (so heissts glaube ich) auf Stereo gestellt. Dann war es auch lauter, wie auf Dolby Surround oder Neo6 usw. Das war aber bei meiner Saurieranlage von 1994 auch so. Bei Dolby Surround war es auch icht so laut, wie auf Stereo.

Wenn ich Filme anschaue (von der Festplatte) über den Fernseher, ist schon ordentlich wumms dahinter. Nur wenn ich über meinen Kabelreceiver aufgenommene Filme anschaue, fehlt der letzte Wumms bei den Actionkrachern. Der Anschluss erfolgt über HDMI Kabel! Also keine Cinch Kabel. Nicht dass jetzt einer Denkt.....

Ist das auch schon einem aufgefallen?

Bezüglich den Internetradiodiensten, da findet man ja tausende. Das Angebot erschlägt einen. Wer da nichts findet, findet nie mehr was. Die zuletzt angehörte Station wird beim Einschalten wieder gespielt. Find ich genial. Die Tasten für alle Eingangsarten vorne am Receiver sind ebenfalls genial. Auch das hangeln durch die Ordner über das Display am Receiver bei einem eingesteckten USB Stick ist super.

Insoweit, ist der Receiver nicht so ohne. Wenn nur nicht das Lautstärkeproblem wäre.....

Gruß

Neuling


[Beitrag von Onkyo_Neuling am 23. Dez 2014, 21:48 bearbeitet]
Supermario
Inventar
#11 erstellt: 24. Dez 2014, 11:15
Erstmal du musst auf 6Ohm stellen, dann hast du mehr Leistung. Die 4 Ohm Option bedeutet nur das der Onkyo weiß das Lautsprecher mit weniger als 6Ohm angeschlossen sind und er dann die Leistung reduziert damit er nicht überhitzt. Die Leistung wird dabei auf die Hälfte oder manchmal auch ein Viertel reduziert, je nach Hersteller und implementation der Schaltung für die Leistungsreduzierung.

Lautstärkeunterschiede sind normal. Musik ist meistens lauter wie Film und Fernsehen.

Das mit dem Bass habe ich auch, manchmal ist er weg, aber es bessert sich so langsam.
Viele Filme im Fernsehen haben trotz 5.1 Tonspur keinen LFE Kanal mehr oder sind von ihrer Lautstärke Dynamik und Frequenzgang total unterschiedlich zur Original Tonspur auf einer DVD oder Bluray.

Bei mir ist im Surround Mode lauter wie bei Stereo. Sollte auch so sein. Denn es wird mehr Luft bewegt. Es sind mehr Lautsprecherchassis und mehr Leistung. Im Stereo hast du ca, 2x115W unverzerrt und Mehrkanal hast du ca. 5x80W unverzerrt.
Wenn es bei dir im Stereo deutlich lauter ist, dann wird die Quelle von den Upmixern schlecht verstanden evtl. oder deine Lautsprecher haben die falschen Pegel. Also das deine Fronts viel lauter sind als die anderen und das im Menü des Onkyo nicht kompensiert ist.


[Beitrag von Supermario am 24. Dez 2014, 11:16 bearbeitet]
einser34
Ist häufiger hier
#12 erstellt: 24. Dez 2014, 12:08
Hallo, ich habe folgendes Problem oder Frage! Wenn ich vom TV schaue, Dolby Digital kommen die Stimmen nur aus dem Center,ist dies normal oder kann man das ändern?
Supermario
Inventar
#13 erstellt: 24. Dez 2014, 13:44
Das soll meistens so sein. Bei 5.1 können die Stimmen auch überall her kommen, es kommt auf die Abmischung an.
Wenn du aber willst das die Stimmen woanders raus kommen, kannst du auf Stereo oder All Channel Stereo stellen. Beim All Channel Stereo kommt aus allen Lautsprechern das gleiche Signal. Sollte im normalfall aber niemand benutzten.
std67
Inventar
#14 erstellt: 24. Dez 2014, 13:48
das ist noormal. Wo sollen sie auch sonst herkommen wenn nicht ¨ aus dem Bild¨?
Ausnahme wenn sich Darsteller außerhalb des Bildes begeben, und der Toningenieur gut gearbeitet hat, dann folgen die Stimmen aus den LS dem Darsteller. sogar bis zu den rears hn
Onkyo_Neuling
Neuling
#15 erstellt: 24. Dez 2014, 15:32
Jau, ist mit bei mir auch so. Ist auch richtig. Der Center ist ja unter dem TV und von dort sollen ja die Stimmen kommen. Was bringts, wenn die Stimme, von der Person die du gerade anschaust ,von links kommt und du aber gerade aus in den TV schaust!! Wäre so nicht logisch.
mikropanne
Ist häufiger hier
#16 erstellt: 03. Jan 2015, 12:00
Der Receiver ist gerade bei Saturn Berlin / Brandenburg für 333,--€ in der Werbung. Schwarz oder Silber, je nach Verfügbarkeit.
Flexum78
Ist häufiger hier
#17 erstellt: 15. Jan 2015, 17:48
Ich habe das Problem das aus meinen Fronts (Jamo 626) der Bass zu laut ist. Wegen Mieter unter mir bissle mistig.

Bei den Jamos sind ja an der Seite die kleinen woofer drin. Leider finde ich keine Möglichkeit den Bass an den Fronts runterzusteuern.

Weder im Menü noch sonst wo . Hat da einer eine Ahnung von euch?


[Beitrag von Flexum78 am 15. Jan 2015, 17:48 bearbeitet]
Early_Chris
Inventar
#18 erstellt: 15. Jan 2015, 18:55
Den Bass im AVR Menü runter regeln?!
Supermario
Inventar
#19 erstellt: 15. Jan 2015, 19:26
Äh, also das ist doch ganz einfach.
Quick-Setup-Taste und den Bass runter. Diese Option wirkt nur auf die Frontlautsprecher, genauso wie die Höhen.
Flexum78
Ist häufiger hier
#20 erstellt: 15. Jan 2015, 20:10

Supermario (Beitrag #19) schrieb:
Äh, also das ist doch ganz einfach.
Quick-Setup-Taste und den Bass runter. Diese Option wirkt nur auf die Frontlautsprecher, genauso wie die Höhen.



Echt so einfach . Ne jetzt mal ehrlich. Ich habe nen EQ menü gesucht wo ich den Bass runterregeln kann DANKE.
Fortesque
Neuling
#21 erstellt: 10. Apr 2015, 07:03
Hallo Leude!
Hab' auch ein Problem: Besitze den TX-NR636 gemeinsam mit einem Jamo 626er Set. Wenn ich ein 5.1er Filmchen anschau, dann merk ich fast nix, wenn (im Film) hinter mir was passieren sollte. Soll heißen: die Surrounds sind zu leise. Habe, da meine Rears auf ca. 2 Meter Höhe sitzen die als High (oder so ähnlich) definiert. Einmessen tun sich die Boxen mit dem System ja ohnehin.
Wird da eigentlich nur der Abstand zur Hörposition ermittelt oder sonst auch noch was?
Sollte ich da die Hz verstellen oder was soll ich tun, dass die Hubschrauber in Zukunft wieder HINTER mit vorbeifliegen?

Noch was: Habe den ARC am TV sowie am TXNR richtig verbunden. Es klappt auch alles perfekt. NUR: wenn ich auf Youtube oder ins Internetz (via meines LG-UHD-TV) gehe, dann bekomme ich keinen Sound.

Bitte um Antwort. Thnx LG
std67
Inventar
#22 erstellt: 10. Apr 2015, 07:07
Hi

Nicht als Surround back sondern als Surround anschließen, dann kommt sich was von hinten
FwGEx0dus
Schaut ab und zu mal vorbei
#23 erstellt: 23. Apr 2015, 13:30
Hi, habe auch den onkyo TX Nr 636.. Und befeuere meine jamos 608 damit. Bin voll zufrieden. Jedoch hab ich heute festgestellt das im Gehäuse ein Lüfter verbaut ist, der sich jedoch nicht dreht.. Der receiver ist jedoch neu.. Ist das normal, das der Lüfter evtl. Nur dreht wenn ne gewisse Temperatur erreicht wird? Oder sollte der immer drehen?
Boxenluderich
Inventar
#24 erstellt: 23. Apr 2015, 13:56
dreht sich bei mir auch nicht, springt wohl nur bei extremer Belastung an (oder ist ein Werbegag )
FwGEx0dus
Schaut ab und zu mal vorbei
#25 erstellt: 23. Apr 2015, 14:26
OK vielen dank für die Antwort... Tendiere zum Werbegag
Igelfrau
Inventar
#26 erstellt: 23. Apr 2015, 18:20

FwGEx0dus (Beitrag #23) schrieb:
Ist das normal, das der Lüfter evtl. Nur dreht wenn ne gewisse Temperatur erreicht wird?

Genau das ist richtig.
Boxenluderich
Inventar
#27 erstellt: 23. Apr 2015, 20:32
wobei ich noch von keinem Fall gehört habe, dass der lüfter mal angesprungen ist...
wahrscheinlich nicht mal angeschlossen
ThreexD
Schaut ab und zu mal vorbei
#28 erstellt: 30. Okt 2015, 10:51
Hallo zusammen!

Ich hätte ein Frage bezüglich der "Zone2".
Diese geht ja leider nur mit Analogen Signalen. Da ich die Zone2 aber ab und an gerne nutzen würde um im Bett TV zu schauen, dachte ich mir, dass ich den Kopfhörer Ausgang meines TV´s einfach mit einem Analogen Eingang am AVR verbinde und dann eben auf diesen Eingang umschalte.

Leider funktioniert dies so nicht Am Kabel liegt es nicht, denn wenn ich dieses an mein Handy anstöpsle und Musik abspiele funktioniert das Ganze. Ist da extra irgend eine Sperre verbaut? Falls ja, kann man diese umgehen?

Danke für Eure Hilfe!
Igelfrau
Inventar
#29 erstellt: 30. Okt 2015, 16:07
Sicherheitshalber sei die Frage erlaubt:
Ist denn der Pegel am Kopfhörer Ausgang deines TV´s genug weit aufgedreht?
ThreexD
Schaut ab und zu mal vorbei
#30 erstellt: 30. Okt 2015, 17:40
mhhhhh da möchte man im Boden versinken. Vielen Dank, jetzt geht´s!
Igelfrau
Inventar
#31 erstellt: 30. Okt 2015, 17:44
MysterioJN
Ist häufiger hier
#32 erstellt: 01. Nov 2015, 22:41
Hab heute ein Update via Updatefunktion Netzwerk durch den Receiver gefahren, in der Hoffnung das Onkyo die Möglichkeit gibt, mehrere Soundschemen zu speichern. Aber ehrlich gesagt sehe ich keine Veränderung, trotz fast 15 Minuten updaten. Nein, Atmos update hatte ich drauf.

Nur jetzt hab ich das Problem, das der Receiver im StanbyModus kein Signal druchschleift (gelbe licht ist an und Option gesetzt). Ich muss erst den Receiver anmachen, dann kann ich ihn wieder ausmachen und hab dann Standby Hdmi Throughpass. Auch war es vorher so, das mein Receiver nach einige Zeit im Standby (wirklich ungenutzt) irgendwann kurz geblinkt hat (gelbe licht), dann ist er automaisch ganz aus gegangen. Mittlerweile bleibt er immer im Standby.

Nicht mein Tag heute Receivertechnisch gesehen..
Igelfrau
Inventar
#33 erstellt: 02. Nov 2015, 14:24

MysterioJN (Beitrag #32) schrieb:
Hab ... ein Update via Updatefunktion Netzwerk durch den Receiver gefahren, in der Hoffnung das Onkyo die Möglichkeit gibt, mehrere Soundschemen zu speichern.

Wie kommt man denn auf so eine Idee?
Sorata34
Stammgast
#34 erstellt: 11. Nov 2015, 11:48
Habe mich durch die Anleitung gelesen und probiert,nur ist es mir nicht Möglich die Zone 1 und Zone 2 unterschiedliche Lautstärken anzuwählen....es zeit immer die selbste an, auch wenn zone 2 blinkt und ich sie lauter stelle,was ich nicht nachvollziehen kann da entweder mir nix angezeitwird oder Zone 1 und Zone 2 dann wieder gleich Laut sind....wäre für mich halt intressant,da ich den Ibeam an Zone 2 nutze....
bremerwinter
Neuling
#35 erstellt: 23. Mrz 2016, 19:03
Moin zusammen!

Ich habe schon sehr viel gelesen und probiert aber komme einfach nicht weiter mit meinem Problem. Alles was ich gelesen haben hat mit Lautstärkeproblemen zu tun, aber ich denke bei mir äußert sich das anders... Auch mir geht es um die Lautstärke, bin jedoch kein Profi dazugesagt... Also die Lautstärke lässt sich ja von 0-80 regeln. Allerdings, und da kann ich mich nur auf mein Gehör verlassen, wird es ab 30-35 nicht mehr lauter. Egal was ich mache, einstelle, umstelle.... von 35 bis 80 tut sich rein gar nichts mehr.

Wenn ich mit irgendwelchen Daten dienen kann, um dieses Problem zu lösen, nur raus damit.

Also angefangen natürlich mit dem TX-NR636
dazu das 7.1 Paket HTP-940
am Samsung UHD UE55JU6450


und meine Audio/Video-Quellen sind hauptsächlich im *.mp3 Format, aber auch *.flac und *.mkv... abgespielt von meinem Acer Aspire VN7-791G.

Ich mein, das knallt schon echt mächtig, wenn man den 18" Subwoofer mal an die lange Leine lässt, überhaupt keine Frage, der bringt das ganze Haus zum Beben, unglaublich... Aber es geht halt um die Lautstärke....

danke schon mal für eure Zeit
bremerwinter
Neuling
#36 erstellt: 26. Mrz 2016, 09:00
push
Suche:
Das könnte Dich auch interessieren:
Onkyo TX-NR636
einser34 am 26.10.2014  –  Letzte Antwort am 26.10.2014  –  4 Beiträge
Menü unter Onkyo tx-nr636
sosto am 07.04.2015  –  Letzte Antwort am 11.04.2015  –  5 Beiträge
Onkyo TX-NR636 - Einstellungstipps gesucht
CaptnJack am 05.12.2014  –  Letzte Antwort am 12.04.2015  –  18 Beiträge
TX-NR636
Marco.G am 11.09.2014  –  Letzte Antwort am 12.09.2014  –  4 Beiträge
Onkyo TX-NR636 - Werkeinstellungen zurücksetzen
ManfredBlair am 25.01.2015  –  Letzte Antwort am 02.01.2017  –  22 Beiträge
Onkyo TX-NR636 Internetradio TuneIn
lotti123 am 31.12.2014  –  Letzte Antwort am 01.01.2015  –  5 Beiträge
Onkyo TX-NR636 mit Aktivboxen
LNA7 am 18.02.2015  –  Letzte Antwort am 15.03.2015  –  11 Beiträge
Onkyo TX-NR636 mit T.amp
Metalpete am 27.05.2015  –  Letzte Antwort am 05.06.2015  –  4 Beiträge
Onkyo TX-NR636 Nachtmodus (Lautstärkeschwankungen)
Simulant am 18.03.2018  –  Letzte Antwort am 18.03.2018  –  2 Beiträge
Onkyo TX-NR636 - 4k Upscaler
TheGate am 01.11.2014  –  Letzte Antwort am 14.11.2014  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.432 ( Heute: 25 )
  • Neuestes MitgliedWMAY
  • Gesamtzahl an Themen1.535.545
  • Gesamtzahl an Beiträgen21.217.773

Hersteller in diesem Thread Widget schließen