Rotel RSX 1570

+A -A
Autor
Beitrag
steppes65
Hat sich gelöscht
#1 erstellt: 20. Apr 2009, 12:00
Mahlzeit,

bekomme im Stereo Betrieb kein Subwoofer Signal?
Bin ich zu blöd oder ist das normal?

Gruß Stephan
steppes65
Hat sich gelöscht
#2 erstellt: 20. Apr 2009, 12:01
RSX 1057 natürlich... bin wohl blöd.
togro2
Stammgast
#3 erstellt: 20. Apr 2009, 12:04
Schau mal in der LS Konfiguration nach und im Sub Pegel.
klimbo
Inventar
#4 erstellt: 20. Apr 2009, 14:05

steppes65 schrieb:
Mahlzeit,

bekomme im Stereo Betrieb kein Subwoofer Signal?
Bin ich zu blöd oder ist das normal?

Gruß Stephan

...du darfst natürlich nicht im Bypass-Modus hören. Denn dann werden nur die Hauptlausprecher angesteuert und bekommen das ganze Frequenzspektrum (dekativiertes Bassmanagement)
steppes65
Hat sich gelöscht
#5 erstellt: 22. Apr 2009, 11:13
Habe ich gemacht!
Da geht nichts Subpegel ist richtig eingestellt und Umgehung ist immer aus!
Im 5 Kanal Stereo geht der Sub! Im Stereo Betrieb nicht!
togro2
Stammgast
#6 erstellt: 22. Apr 2009, 11:42
Auch im Untermenue (Detail) ?
Suche:
Das könnte Dich auch interessieren:
ROTEL RSX 1057 + Endverstärker
steppes65 am 30.03.2009  –  Letzte Antwort am 31.03.2009  –  5 Beiträge
Frage zu Rotel RSX 1067
hangu1960 am 06.02.2010  –  Letzte Antwort am 11.02.2010  –  4 Beiträge
ROTEL RSX-1057 ERFAHRUNGEN
StingerXXL am 29.07.2006  –  Letzte Antwort am 23.06.2010  –  613 Beiträge
Rotel RSX-1057 Problem im 3.0 Betrieb
tsnud am 02.08.2013  –  Letzte Antwort am 16.12.2013  –  2 Beiträge
Rotel 1570 3d Problem
David1977 am 15.07.2011  –  Letzte Antwort am 15.07.2011  –  2 Beiträge
Rotel RSX 1560 Einstellungen ?
josch19 am 07.05.2012  –  Letzte Antwort am 16.05.2012  –  2 Beiträge
Rotel RSP-1570 -- Problem
XorLophaX am 23.07.2010  –  Letzte Antwort am 03.12.2011  –  28 Beiträge
Rotel RSX 1065
laco am 10.12.2008  –  Letzte Antwort am 10.12.2008  –  2 Beiträge
software update Rotel RSP 1570
totü am 16.12.2015  –  Letzte Antwort am 22.12.2015  –  7 Beiträge
Surround Vorstufe Rotel RSP 1570
Volker.T am 11.07.2009  –  Letzte Antwort am 12.07.2009  –  2 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.853 ( Heute: 31 )
  • Neuestes MitgliedKronosMagna
  • Gesamtzahl an Themen1.513.867
  • Gesamtzahl an Beiträgen20.797.653

Hersteller in diesem Thread Widget schließen